<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
	<head>
    	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
        <meta charset="UTF-8">
                <link rel="pingback" href="https://www.messynessychic.com/xmlrpc.php" />
		<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">

		
		
					
		
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-19885737-1', 'messynessychic.com');
      ga('require', 'displayfeatures');      
      ga('send', 'pageview');

    </script>
			
		<title>Catching Up with the Louds: America&#039;s First Reality TV Family</title>

<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.messynessychic.com/2019/11/20/catching-up-with-the-louds-americas-first-reality-tv-family/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.messynessychic.com/#organization","name":"MESSY NESSY CHIC","url":"https://www.messynessychic.com/","sameAs":["https://www.facebook.com/messynessychic","https://www.instagram.com/messynessychic","https://www.youtube.com/user/MessyNessyChic","https://www.pinterest.com/messynessychic","https://twitter.com/messynessychic"],"logo":{"@type":"ImageObject","@id":"https://www.messynessychic.com/#logo","url":"https://www.messynessychic.com/wp-content/uploads/2019/03/logo-350.png","width":350,"height":150,"caption":"MESSY NESSY CHIC"},"image":{"@id":"https://www.messynessychic.com/#logo"}},{"@type":"WebSite","@id":"https://www.messynessychic.com/#website","url":"https://www.messynessychic.com/","name":"Messy Nessy Chic","publisher":{"@id":"https://www.messynessychic.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.messynessychic.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.messynessychic.com/2019/11/20/catching-up-with-the-louds-americas-first-reality-tv-family/#primaryimage","url":"https://www.messynessychic.com/wp-content/uploads/2019/10/louds.png","width":1072,"height":758},{"@type":"WebPage","@id":"https://www.messynessychic.com/2019/11/20/catching-up-with-the-louds-americas-first-reality-tv-family/#webpage","url":"https://www.messynessychic.com/2019/11/20/catching-up-with-the-louds-americas-first-reality-tv-family/","inLanguage":"en-US","name":"Catching Up with the Louds: America&#039;s First Reality TV Family","isPartOf":{"@id":"https://www.messynessychic.com/#website"},"primaryImageOfPage":{"@id":"https://www.messynessychic.com/2019/11/20/catching-up-with-the-louds-americas-first-reality-tv-family/#primaryimage"},"datePublished":"2019-11-20T14:55:49+00:00","dateModified":"2019-11-20T17:13:26+00:00"},{"@type":"Article","@id":"https://www.messynessychic.com/2019/11/20/catching-up-with-the-louds-americas-first-reality-tv-family/#article","isPartOf":{"@id":"https://www.messynessychic.com/2019/11/20/catching-up-with-the-louds-americas-first-reality-tv-family/#webpage"},"author":{"@id":"https://www.messynessychic.com/#/schema/person/67f5cc86c4afaf56d1df9ef0ad63a17f"},"headline":"Catching Up with the Louds: America&#8217;s First Reality TV Family","datePublished":"2019-11-20T14:55:49+00:00","dateModified":"2019-11-20T17:13:26+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.messynessychic.com/2019/11/20/catching-up-with-the-louds-americas-first-reality-tv-family/#webpage"},"publisher":{"@id":"https://www.messynessychic.com/#organization"},"image":{"@id":"https://www.messynessychic.com/2019/11/20/catching-up-with-the-louds-americas-first-reality-tv-family/#primaryimage"},"keywords":"1970s,reality tv talent shows,Television","articleSection":"Conversation Starters,Editor's Picks,Life is Messy"},{"@type":["Person"],"@id":"https://www.messynessychic.com/#/schema/person/67f5cc86c4afaf56d1df9ef0ad63a17f","name":"Francky Knapp","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Messy Nessy Chic &raquo; Feed" href="https://www.messynessychic.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.messynessychic.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://static.messynessychic.com/wp-content/plugins/instagram-feed/css/sb-instagram-2-0-2.min.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='lrm-modal-css'  href='https://static.messynessychic.com/wp-content/plugins/ajax-login-and-registration-modal-popup/assets/lrm-core-compiled.css?ver=24' type='text/css' media='all' />
<link rel='stylesheet' id='lrm-modal-skin-css'  href='https://static.messynessychic.com/wp-content/plugins/ajax-login-and-registration-modal-popup/skins/default/skin.css?ver=24' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://static.messynessychic.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='follow-up-emails-css'  href='https://static.messynessychic.com/wp-content/plugins/woocommerce-follow-up-emails/templates/followups.css?ver=4.8.10' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://static.messynessychic.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://static.messynessychic.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.5.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://static.messynessychic.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.5.5' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='if-menu-site-css-css'  href='https://static.messynessychic.com/wp-content/plugins/if-menu/assets/if-menu-site.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://static.messynessychic.com/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.12.4' type='text/css' media='all' />
<link rel='stylesheet' id='brnhmbx-fonts-css'  href='https://fonts.googleapis.com/css?family=Josefin+Sans%3A400%2C400italic%2C700%2C700italic%7CKarla%3A400%2C400italic%2C700%2C700italic%7CMontserrat%3A400%2C700%7CRaleway%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://static.messynessychic.com/wp-content/themes/bourz/css/normalize.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://static.messynessychic.com/wp-content/themes/bourz/style.css?ver=2010455939' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://static.messynessychic.com/wp-content/themes/bourz/css/font-awesome.min.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css'  href='https://static.messynessychic.com/wp-content/themes/bourz/css/jquery.bxslider.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://static.messynessychic.com/wp-content/themes/bourz/css/responsive.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='slicknav-css'  href='https://static.messynessychic.com/wp-content/themes/bourz/css/slicknav.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://www.messynessychic.com?display_custom_css=css&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://static.messynessychic.com/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=3.0.5' type='text/css' media='all' />
<script type='text/javascript' src='https://static.messynessychic.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://static.messynessychic.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FUE = {"ajaxurl":"https:\/\/www.messynessychic.com\/wp-admin\/admin-ajax.php","ajax_loader":"https:\/\/www.messynessychic.com\/wp-content\/plugins\/woocommerce-follow-up-emails\/templates\/images\/ajax-loader.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.messynessychic.com/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-account-subscriptions.js?ver=4.8.10'></script>
<script type='text/javascript' src='https://static.messynessychic.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.14.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.messynessychic.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://static.messynessychic.com/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.messynessychic.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.messynessychic.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.5.1'></script>
<link rel='https://api.w.org/' href='https://www.messynessychic.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.messynessychic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.messynessychic.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<meta name="generator" content="WooCommerce 3.5.5" />
<link rel='shortlink' href='https://www.messynessychic.com/?p=209492' />
<link rel="alternate" type="application/json+oembed" href="https://www.messynessychic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.messynessychic.com%2F2019%2F11%2F20%2Fcatching-up-with-the-louds-americas-first-reality-tv-family%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.messynessychic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.messynessychic.com%2F2019%2F11%2F20%2Fcatching-up-with-the-louds-americas-first-reality-tv-family%2F&#038;format=xml" />
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
	<style type="text/css">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</style>

	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style>ins.adsbygoogle { background-color: transparent; padding: 0; }</style><link rel="icon" href="https://static.messynessychic.com/wp-content/uploads/2016/06/cropped-cropped-siteicon2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://static.messynessychic.com/wp-content/uploads/2016/06/cropped-cropped-siteicon2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static.messynessychic.com/wp-content/uploads/2016/06/cropped-cropped-siteicon2-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://static.messynessychic.com/wp-content/uploads/2016/06/cropped-cropped-siteicon2-270x270.jpg" />

<!-- START - Open Graph and Twitter Card Tags 2.2.7.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="Messy Nessy Chic"/>
  <meta property="og:title" content="Catching Up with the Louds: America&#039;s First Reality TV Family"/>
  <meta property="og:url" content="https://www.messynessychic.com/2019/11/20/catching-up-with-the-louds-americas-first-reality-tv-family/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="It was sold it as a social experiment. A fly-on-the-wall view of a family&#039;s life under the sun in the picturesque town of Santa Barbara, California. When An American Family premiered on US television in 1973, its subject – the Loud family – sparked America’s great love affair with reality television"/>
  <meta property="og:image" content="https://static.messynessychic.com/wp-content/uploads/2019/10/louds.png"/>
  <meta property="og:image:url" content="https://static.messynessychic.com/wp-content/uploads/2019/10/louds.png"/>
  <meta property="og:image:secure_url" content="https://static.messynessychic.com/wp-content/uploads/2019/10/louds.png"/>
  <meta property="og:image:width" content="1072"/>
  <meta property="og:image:height" content="758"/>
  <meta property="article:published_time" content="2019-11-20T15:55:49+01:00"/>
  <meta property="article:modified_time" content="2019-11-20T18:13:26+01:00" />
  <meta property="og:updated_time" content="2019-11-20T18:13:26+01:00" />
  <meta property="article:section" content="Conversation Starters"/>
  <meta property="article:section" content="Editor&#039;s Picks"/>
  <meta property="article:section" content="Life is Messy"/>
  <meta property="article:publisher" content="https://www.facebook.com/messynessychic"/>
  <meta property="fb:app_id" content="398658196814534"/>
  <meta property="fb:admins" content="790380370"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="description" content="It was sold it as a social experiment. A fly-on-the-wall view of a family&#039;s life under the sun in the picturesque town of Santa Barbara, California. When An American Family premiered on US television in 1973, its subject – the Loud family – sparked America’s great love affair with reality television"/>
  <meta itemprop="datePublished" content="2019-11-20"/>
  <meta itemprop="dateModified" content="2019-11-20T18:13:26+01:00" />
  <meta itemprop="author" content="Francky Knapp"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Catching Up with the Louds: America&#039;s First Reality TV Family"/>
  <meta name="twitter:url" content="https://www.messynessychic.com/2019/11/20/catching-up-with-the-louds-americas-first-reality-tv-family/"/>
  <meta name="twitter:image" content="https://static.messynessychic.com/wp-content/uploads/2019/10/louds.png"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@messynessychic"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.1 -->
	


		
	</head>

<body class="post-template-default single single-post postid-209492 single-format-standard woocommerce-no-js">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v3.2&appId=398658196814534&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div class="hiddenInfo">
    	<span id="mapInfo_Zoom">15</span>
		<span id="mapInfo_coorN">49.0138</span>
		<span id="mapInfo_coorE">8.38624</span>
    	<span id="bxInfo_Controls">both</span>
        <span id="bxInfo_Auto">0</span>
        <span id="bxInfo_Controls_Main">bullet</span>
        <span id="bxInfo_Auto_Main">0</span>
        <span id="bxInfo_Pause">4000</span>
        <span id="bxInfo_Infinite">1</span>
        <span id="bxInfo_Random">0</span>
        <span id="bxInfo_Mode">horizontal</span>
        <span id="siteUrl">https://www.messynessychic.com</span>
        <span id="trigger-sticky-value">300</span>
		<span id="menu-logo-l-r"></span>
        <span id="spot-duration">4000</span>
        <span id="woo-border"></span>
    </div>
    
    <div class="body-outer">
    
    	<!-- Sticky Header -->
	    <div id="sticky-menu">
	<div class="sticky-menu-inner clearfix">    
    	<div class="sticky-logo-outer">
			<div class="sticky-logo-container">    
    			<a href="https://www.messynessychic.com/"><img alt="" src="https://static.messynessychic.com/wp-content/uploads/2016/06/logovector-noicon-notext-yellow.png" /></a>                        
        	</div>
		</div>
        <div class="site-menu-outer">
            <div class="site-menu-container brnhmbx-font-1 fw700 clearfix">
            <div class="site-nav2"><ul id="site-menu-sticky" class="menu"><li id="menu-item-57986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57986"><a href="https://www.messynessychic.com/category/dont-be-a-tourist/">Don&#8217;t Be A Tourist</a>
<ul class="sub-menu">
	<li id="menu-item-57987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57987"><a href="https://www.messynessychic.com/category/dont-be-a-tourist/my-secret-paris/">My Secret Paris</a></li>
	<li id="menu-item-124024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124024"><a href="https://www.messynessychic.com/category/dont-be-a-tourist/new-york/">New York</a></li>
	<li id="menu-item-57988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57988"><a href="https://www.messynessychic.com/category/dont-be-a-tourist/offbeat-and-little-known/">Off-Beat &#038; Little Known</a></li>
	<li id="menu-item-57989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57989"><a href="https://www.messynessychic.com/category/dont-be-a-tourist/paris-like-a-local/">Paris Like a Local</a></li>
	<li id="menu-item-57990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57990"><a href="https://www.messynessychic.com/category/dont-be-a-tourist/unique-hotels/">Unique Hotels</a></li>
	<li id="menu-item-57991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57991"><a href="https://www.messynessychic.com/category/dont-be-a-tourist/wanderlust/">Wanderlust</a></li>
</ul>
</li>
<li id="menu-item-57992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57992"><a href="https://www.messynessychic.com/category/inspiration-vault/">Inspiration Vault</a>
<ul class="sub-menu">
	<li id="menu-item-57993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57993"><a href="https://www.messynessychic.com/category/inspiration-vault/art-design-awesomeness/">Art &#038; Design Awesomeness</a></li>
	<li id="menu-item-57994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57994"><a href="https://www.messynessychic.com/category/inspiration-vault/desirable-digs/">Desirable Digs</a></li>
	<li id="menu-item-57995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57995"><a href="https://www.messynessychic.com/category/inspiration-vault/hot-wheels/">Hot Wheels</a></li>
	<li id="menu-item-57996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57996"><a href="https://www.messynessychic.com/category/inspiration-vault/indie-shopper/">Indie Shopper</a></li>
	<li id="menu-item-57997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57997"><a href="https://www.messynessychic.com/category/inspiration-vault/movie-music-book-junkie/">Movie / Music / Book Junkie</a></li>
	<li id="menu-item-57998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57998"><a href="https://www.messynessychic.com/category/inspiration-vault/people-icons-muses/">People / Icons / Muses</a></li>
	<li id="menu-item-57999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57999"><a href="https://www.messynessychic.com/category/inspiration-vault/teeny-tiny-stuff/">Teeny Tiny Stuff</a></li>
</ul>
</li>
<li id="menu-item-58000" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-58000"><a href="https://www.messynessychic.com/category/life-is-messy/">Life is Messy</a>
<ul class="sub-menu">
	<li id="menu-item-58001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58001"><a href="https://www.messynessychic.com/category/life-is-messy/comedic-therapy/">Comedic Therapy</a></li>
	<li id="menu-item-58002" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58002"><a href="https://www.messynessychic.com/category/life-is-messy/conversation-starters/">Conversation Starters</a></li>
	<li id="menu-item-58003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58003"><a href="https://www.messynessychic.com/category/life-is-messy/fashion-for-dummies/">Fashion for Dummies</a></li>
	<li id="menu-item-58004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58004"><a href="https://www.messynessychic.com/category/life-is-messy/foodaholics-anonymous/">Foodaholics anonymous</a></li>
	<li id="menu-item-58005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58005"><a href="https://www.messynessychic.com/category/life-is-messy/how-to-start-a-subculture/">How to start a subculture</a></li>
	<li id="menu-item-58006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58006"><a href="https://www.messynessychic.com/category/life-is-messy/internet-scrapbook/">Internet Scrapbook</a></li>
</ul>
</li>
<li id="menu-item-58007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58007"><a href="https://www.messynessychic.com/category/nostalgia/">Nostalgia</a>
<ul class="sub-menu">
	<li id="menu-item-58008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58008"><a href="https://www.messynessychic.com/category/nostalgia/abandoned/">Abandoned</a></li>
	<li id="menu-item-58009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58009"><a href="https://www.messynessychic.com/category/nostalgia/forget-paris/">Forget Paris</a></li>
	<li id="menu-item-58010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58010"><a href="https://www.messynessychic.com/category/nostalgia/lost-and-found/">Lost &#038; Found</a></li>
	<li id="menu-item-58011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58011"><a href="https://www.messynessychic.com/category/nostalgia/obscure-history/">Obscure history</a></li>
	<li id="menu-item-58012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58012"><a href="https://www.messynessychic.com/category/nostalgia/time-travel/">Time travel</a></li>
</ul>
</li>
<li id="menu-item-180369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-180369"><a href="#">More <i class="fas fa-sort-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-180373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180373"><a href="https://www.messynessychic.com/unlock-weekend-city-guides/">Weekend &#038; City Guides</a></li>
	<li id="menu-item-180378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180378"><a href="https://www.messynessychic.com/concierge-questions-asked-answered/">Concierge Q&#038;A</a></li>
	<li id="menu-item-180372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180372"><a href="https://shop.messynessychic.com/"><i class="fas fa-shopping-bag fa-lg"></i> GIFTS</a></li>
</ul>
</li>
<li id="menu-item-126743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126743"><a href="https://www.messynessychic.com/my-account/">KEYHOLDER LOGIN</a></li>
</ul></div>            </div>
        </div>
                <div class="top-extra-outer"><div class="top-extra"><div class="top-extra-inner clearfix"><div class="header-social brnhmbx-font-1 fs10"><a class="social-menu-item" href="https://www.facebook.com/messynessychic" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a><a class="social-menu-item" href="http://www.instagram.com/messynessychic" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></div><a class="btn-to-top" href="javascript:void(0);"><i class="fa fa-chevron-up"></i></a></div></div></div>
            
    </div>
</div>        <!-- /Sticky Header -->
        
        <!-- Mobile Header -->
        <div class="mobile-header clearfix">
            <div class="mobile-logo-outer">
            	<div class="mobile-logo-container">
					<a href="https://www.messynessychic.com/"><img alt="" src="https://static.messynessychic.com/wp-content/uploads/2016/06/logovector-noicon-notext-yellow.png" /></a>                </div>
            </div>
            <div class="brnhmbx-menu-button"><i class="fa fa-navicon"></i></div>
            <div id="touch-menu" class="brnhmbx-font-2 fw700"></div>			
        </div>
		<div class="site-title">
			<a href="https://www.messynessychic.com/"></a>
    </div>
        <!-- /Mobile Header -->
        
                <div class="top-line-outer">
            <div class="top-line-container">
                <div class="top-line-inner clearfix">
                	                    <div class="spot-messages brnhmbx-font-1 fs12">                    	
							<span class="spot-tagline">Cabinet of Chic Curiosities</span>                    </div>
					                                        <div class="header-menu-outer fs12 clearfix"> 
                        
                           <div class="footer-nav"><ul id="header-menu" class="menu"><li id="menu-item-49364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49364"><a href="https://www.messynessychic.com/about/">About</a></li><li class="nav-sep">/</li>
<li id="menu-item-85219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85219"><a href="https://www.messynessychic.com/work-with-us/">Work With Us</a></li><li class="nav-sep">/</li>
<li id="menu-item-85872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85872"><a href="https://www.messynessychic.com/contact-us/">Contact Us</a></li><li class="nav-sep">/</li>
<li id="menu-item-88738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88738"><a href="https://www.messynessychic.com/messy-nessy-newsletter/">Newsletter</a></li><li class="nav-sep">/</li>
</ul></div>                        
                    </div>
					                </div>
            </div>
        </div>
                
        <div class="site-top clearfix">                
            <div class="site-top-container-outer clearfix">
            	<div class="site-logo-outer">
    <header class="site-logo-container">    
		    
                        
                <a href="https://www.messynessychic.com/"><img alt="" src="https://static.messynessychic.com/wp-content/uploads/2016/06/logo-500.png" /></a>            
                             
                          
	</header>    
        
</div>                <div class="site-top-container clearfix">                                                        
                    <div class="site-logo-left-handler"></div><div class="site-menu-outer">
    <div class="site-menu-container brnhmbx-font-2 fw700 clearfix">
	<div class="site-nav2"><ul id="site-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57986"><a href="https://www.messynessychic.com/category/dont-be-a-tourist/">Don&#8217;t Be A Tourist</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57987"><a href="https://www.messynessychic.com/category/dont-be-a-tourist/my-secret-paris/">My Secret Paris</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124024"><a href="https://www.messynessychic.com/category/dont-be-a-tourist/new-york/">New York</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57988"><a href="https://www.messynessychic.com/category/dont-be-a-tourist/offbeat-and-little-known/">Off-Beat &#038; Little Known</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57989"><a href="https://www.messynessychic.com/category/dont-be-a-tourist/paris-like-a-local/">Paris Like a Local</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57990"><a href="https://www.messynessychic.com/category/dont-be-a-tourist/unique-hotels/">Unique Hotels</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57991"><a href="https://www.messynessychic.com/category/dont-be-a-tourist/wanderlust/">Wanderlust</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57992"><a href="https://www.messynessychic.com/category/inspiration-vault/">Inspiration Vault</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57993"><a href="https://www.messynessychic.com/category/inspiration-vault/art-design-awesomeness/">Art &#038; Design Awesomeness</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57994"><a href="https://www.messynessychic.com/category/inspiration-vault/desirable-digs/">Desirable Digs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57995"><a href="https://www.messynessychic.com/category/inspiration-vault/hot-wheels/">Hot Wheels</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57996"><a href="https://www.messynessychic.com/category/inspiration-vault/indie-shopper/">Indie Shopper</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57997"><a href="https://www.messynessychic.com/category/inspiration-vault/movie-music-book-junkie/">Movie / Music / Book Junkie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57998"><a href="https://www.messynessychic.com/category/inspiration-vault/people-icons-muses/">People / Icons / Muses</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57999"><a href="https://www.messynessychic.com/category/inspiration-vault/teeny-tiny-stuff/">Teeny Tiny Stuff</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-58000"><a href="https://www.messynessychic.com/category/life-is-messy/">Life is Messy</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58001"><a href="https://www.messynessychic.com/category/life-is-messy/comedic-therapy/">Comedic Therapy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58002"><a href="https://www.messynessychic.com/category/life-is-messy/conversation-starters/">Conversation Starters</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58003"><a href="https://www.messynessychic.com/category/life-is-messy/fashion-for-dummies/">Fashion for Dummies</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58004"><a href="https://www.messynessychic.com/category/life-is-messy/foodaholics-anonymous/">Foodaholics anonymous</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58005"><a href="https://www.messynessychic.com/category/life-is-messy/how-to-start-a-subculture/">How to start a subculture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58006"><a href="https://www.messynessychic.com/category/life-is-messy/internet-scrapbook/">Internet Scrapbook</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58007"><a href="https://www.messynessychic.com/category/nostalgia/">Nostalgia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58008"><a href="https://www.messynessychic.com/category/nostalgia/abandoned/">Abandoned</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58009"><a href="https://www.messynessychic.com/category/nostalgia/forget-paris/">Forget Paris</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58010"><a href="https://www.messynessychic.com/category/nostalgia/lost-and-found/">Lost &#038; Found</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58011"><a href="https://www.messynessychic.com/category/nostalgia/obscure-history/">Obscure history</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58012"><a href="https://www.messynessychic.com/category/nostalgia/time-travel/">Time travel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-180369"><a href="#">More <i class="fas fa-sort-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180373"><a href="https://www.messynessychic.com/unlock-weekend-city-guides/">Weekend &#038; City Guides</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180378"><a href="https://www.messynessychic.com/concierge-questions-asked-answered/">Concierge Q&#038;A</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180372"><a href="https://shop.messynessychic.com/"><i class="fas fa-shopping-bag fa-lg"></i> GIFTS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126743"><a href="https://www.messynessychic.com/my-account/">KEYHOLDER LOGIN</a></li>
</ul></div>	</div>
</div><div class="top-extra-outer"><div class="top-extra"><div class="top-extra-inner clearfix"><div class="header-social brnhmbx-font-1 fs10"><a class="social-menu-item" href="https://www.facebook.com/messynessychic" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a><a class="social-menu-item" href="http://www.instagram.com/messynessychic" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></div><div class="brnhmbx-top-search-button"><i class="fa fa-search"></i></div><div class="top-search"><input class="top-search-input brnhmbx-font-1" type="text" value="Type keyword to search" name="s" id="s_top" /></div></div></div></div>				</div>
                            </div>
                    </div>
        
                            
                    
        <div class="site-mid clearfix">
					
					<!-- Leaderboard Ad added by Alex on 260219 -->
					<div class="messy-leaderboard" style="text-align: center; margin-bottom: 5px; " id="messy-850476342"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3673940803773136"
     data-ad-slot="6598282610"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>					        
        				
            <div class="article-wrapper-outer">
    	<div class="clearfix main-container-sidebar">
        	<div class="clearfix site-content-sidebar">

				
<div>

    <div class="post-209492 post type-post status-publish format-standard has-post-thumbnail hentry category-conversation-starters category-editors-picks category-life-is-messy tag-1970s tag-reality-tv-talent-shows tag-television">

        <article class="post zig-zag clearfix">

            <div class="article-outer-sidebar">
				<div class="article-inner" >
                    <div class="article-container clearfix">

                    	
							
                            
                            	
    <div class="header-area-sidebar">
        <h1 class="header-area-title brnhmbx-font-1 fw700">Catching Up with the Louds: America&#8217;s First Reality TV Family</h1>
                    <div class="author-bar brnhmbx-font-4 fs12 fw700">
                                <div class="author-bar-date-views">By <a href="https://www.messynessychic.com/author/maryfrances/">Francky Knapp</a></div>                <div class="author-bar-date-views header-area-date">November 20, 2019</div>                                            </div>
        
                <div class="clearfix">

    <div class="share-bar brnhmbx-font-1 fw700 fs14">
        <span>SHARE</span>
        <div class="share-icon-outer si-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.messynessychic.com/2019/11/20/catching-up-with-the-louds-americas-first-reality-tv-family/" target="_blank"><div class="si-long">Facebook</div><div class="si-short">F</div></a></div>        <div class="share-icon-outer si-twitter"><a href="https://twitter.com/home?status=https://www.messynessychic.com/2019/11/20/catching-up-with-the-louds-americas-first-reality-tv-family/" target="_blank"><div class="si-long">Twitter</div><div class="si-short">T</div></a></div>                <!--  Pinterest icon -->                
                    
            <div class="share-icon-outer si-pinterest"><a href="https://pinterest.com/pin/create/button/?url=https://www.messynessychic.com/2019/11/20/catching-up-with-the-louds-americas-first-reality-tv-family/&amp;media=https://www.messynessychic.com/wp-content/uploads/2019/10/louds-150x150.png&amp;description=" target="_blank"><div class="si-long">Pinterest</div><div class="si-short">P</div></a></div>            
                                            
        <!-- /Pinterest icon -->
    </div>
    

</div>    </div>

<div class="article-content-outer-sidebar" style=" border-top: 2px solid;">
								<div class="brnhmbx-font-3 fs16">
<figure class="wp-block-image"><img src="https://static.messynessychic.com/wp-content/uploads/2019/11/Screen-Shot-2015-04-23-at-2.26.02-PM.png" alt="" class="wp-image-219221"></figure><p class="has-drop-cap">It was sold it as a social experiment. A fly-on-the-wall view of a family’s life under the sun in the picturesque town of Santa Barbara, California. When <em>An American Family </em>premiered on US television in 1973, its subject – the Loud family – sparked America’s great love affair with reality television. Yet, it was charged with a different energy than that of today’s reality tv formulas, wherein MTV’s <em>Real World</em> and Bravo’s <em>Keeping Up with the Kardashians</em> reign. “We didn’t have a script,” says Delilah Loud, the second-to-youngest child of the Loud family, when we ring her in Los Angeles to discuss the show’s legacy. “We were just going along with what our lives were. We didn’t think it was going to be as big as it got to be.” She pauses. “There was a lot of naiveté.” </p>



<figure class="wp-block-image"><img src="https://static.messynessychic.com/wp-content/uploads/2019/11/Screen-Shot-2015-04-23-at-2.31.30-PM.png" alt="" class="wp-image-219220"><figcaption><em>Alan and Susan Raymond film Pat Loud in the kitchen</em></figcaption></figure><p>The word naiveté comes often as we chat. But so does talk of sincerity. There was no script, no lawyers, none of “the people who are there to protect you,” as Delilah says, on-set. “We just weren’t sure what it would be. They said they’d film us for a few weeks – and then those weeks turned into seven months.” Almost half a century later, <em>An American Family</em> has emerged as the accidental time capsule we never knew we needed: a slice of a lost California, and of a country in transition. It’s a glimpse into the first conversations around topics like divorce and homosexuality that didn’t just live in hypotheticals and magazine exposés. They played out in the hearth of the American home.</p>



<figure class="wp-block-image"><img src="https://static.messynessychic.com/wp-content/uploads/2019/11/REALITYY-930x342.jpg" alt="" class="wp-image-219222"></figure><figure class="wp-block-image"><img src="https://static.messynessychic.com/wp-content/uploads/2019/10/Screenshot-2019-10-23-at-19.49.11.png" alt="" class="wp-image-210061"></figure><figure class="wp-block-image"><img src="https://static.messynessychic.com/wp-content/uploads/2019/10/Screenshot-2019-10-23-at-19.47.25.png" alt="" class="wp-image-210060"></figure><figure class="wp-block-image"><img src="https://static.messynessychic.com/wp-content/uploads/2019/11/an-american-family-1.jpg" alt="" class="wp-image-219239"></figure><p>It was the golden era of the middle class, honeyed all the more by a Southern California setting. “My wonder years,” Delilah says about Santa Barbara, “It was beautiful. And there was enough integration from the metropolis of nearby Los Angeles to make it interesting.” It was, and remains, a self-soothing bubble; a place where one expects to have the beach at ones doorstep, and a pool in the backyard. The Louds weren’t rich, but they were hip – and they were there. </p>



<figure class="wp-block-image"><img src="https://static.messynessychic.com/wp-content/uploads/2019/11/Screen-Shot-2015-04-23-at-2.32.39-PM-1.png" alt="" class="wp-image-219226"></figure><p>The family cast was billed as: Bill and Pat Loud and their five teenage children. “All two years apart, three boys, and two girls,” says Delilah, “back-to-back 1950s kids, ‘cause that’s what one did post-WWII.” </p><div class="messy-content" style="text-align: center; margin-bottom: 10px; " id="messy-315573497"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3673940803773136" data-ad-slot="9517930395"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>



<p>Bill Loud, who passed away last year at 97-years-old, was a fascinating archetype for what we’ll call the “American Man in Progress”. He touted traditional values, but headed a pretty liberal household. </p>



<figure class="wp-block-image"><img src="https://static.messynessychic.com/wp-content/uploads/2019/10/28LOUD2-jumbo-930x620.jpg" alt="" class="wp-image-209979"><figcaption>Bill Loud with his five children and his wife, Pat. Clockwise from top: Kevin, Lance, Michele, Pat, Delilah, Grant and Bill / John Dominis for The Life Images Collection, via Getty Images</figcaption></figure><figure class="wp-block-image"><img src="https://static.messynessychic.com/wp-content/uploads/2019/11/Screenshot-2019-11-18-at-18.01.48.png" alt="" class="wp-image-218700"><figcaption>Pat Loud. ©Paul Zone, “PLAYGROUND: Growing Up in the New York Underground” (1974) </figcaption></figure><p>Pat Loud remains a true force of nature. In 2013, <em>The New York Times </em>ran a profile on her in conversation with prominent reality TV star, Carole Radziwill (the daughter-in-law of <a href="https://www.messynessychic.com/2019/02/19/remembering-lee-jackie-os-royally-naughty-kid-sister/">Jackie O’s naughty kid sister</a>). She was as eloquent and elegant as ever – the original Real Housewife. “My mom is very resilient,” says Delilah, “She’s 93-years-old, but she still holds her own.” </p>



<figure class="wp-block-image"><img src="https://static.messynessychic.com/wp-content/uploads/2019/10/Lance_Loud_1973.jpeg" alt="" class="wp-image-209497"><figcaption>Lance Loud in 1973 / <a href="https://en.wikipedia.org/wiki/Lance_Loud#/media/File:Lance_Loud_1973.JPG">Wikipedia</a></figcaption></figure><p>The magnetic energy of the eldest son, the late Lance Loud, would transform him into an icon of LGBT culture and New York’s CBGB scene as the frontman for the band, “The Mumps”. The rest of the teens – Kevin, Grant, Delilah, and Michele – sparkled in their own right, but always a little brighter when in orbit of one another. You fell in love with the family dynamic. </p>



<figure class="wp-block-image"><img src="https://static.messynessychic.com/wp-content/uploads/2019/11/Screenshot-2019-11-18-at-18.04.38.png" alt="" class="wp-image-218701"></figure><p>“People say, ‘Wow, he was the first gay icon to come out on television,’” says Delilah about the media’s obsession with Lance in particular at the time, “but he never planned to come out on television. Lance was just being who Lance was, which was an amazing, larger-than-life personality.” One of the best moments in the series occurs when Pat stays at Lance’s apartment building: the Hotel Chelsea. “Not that I think she knew what she was getting into,” Delilah laughs, “But she sure did love her first born son. She would’ve followed him to the moon. There’s no doubt about that.” </p><div class="messy-middle-of-content" style="text-align: center; margin-bottom: 10px; " id="messy-855925887"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3673940803773136" data-ad-slot="9517930395"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>



<figure class="wp-block-image"><img src="https://static.messynessychic.com/wp-content/uploads/2019/10/Screenshot-2019-10-23-at-20.03.38.png" alt="" class="wp-image-210066"><figcaption>Pat visits Lance at the Hotel Chelsea in New York. </figcaption></figure><p>And what a treat for us, to poke inside a bohemian-era Chelsea. In fact, if you daydream in shades of nineteen-seventy-something, the show is a sensory treat; the lack of makeup crews, proper lighting and staged angles makes for a gauzy, tender viewing experience. Sun-bleached cowlicks, shag haircuts and bell bottoms abound. We watch Grant’s band play a pep rally, and Delilah flirt with her boyfriend, in a perfectly groovy dress. </p>



<figure class="wp-block-image"><img src="https://static.messynessychic.com/wp-content/uploads/2019/10/Screenshot-2019-10-23-at-19.56.53.png" alt="" class="wp-image-210067"><figcaption>Delilah</figcaption></figure><p>But this wasn’t the-Brady-Bunch-goes-to-the-beach. The Louds were unscripted, undirected, and uncompensated. Not that the lack of compensation irked them; they thought they’d signed up for something that would make a fun film scrapbook at best. But eventually, tensions arose between crew members about overstepping the family’s boundaries. “The divorce scene was not supposed to happen,” Delilah says about one of the harder moments of the show, where Pat coolly asks Bill to leave. “Grant was supposed to take dad straight to a hotel room, but then dad wanted to come home, and Grant felt awkward and the camera crew was in the back of the car – and he didn’t know what to expect. Mom did not want to film that. It was a breaking point. But the producer, Craig [Gilbert], really wanted to film it.” </p>



<figure class="wp-block-image"><img src="https://static.messynessychic.com/wp-content/uploads/2019/10/Screenshot-2019-10-23-at-18.39.48.png" alt="" class="wp-image-210047"></figure><p>Ah, Craig. Depending on who you ask, he’s the antagonist in this whole saga. Perhaps not for Americans at the time, but certainly from certain vantage points today, and certainly in HBO’s 2011 movie about the making of the show, <em>Cinema Vérité, </em>where Pat (played wonderfully by Diane Lane) often stands her ground against Craig (interpreted by the great James Gandolfini). Craig’s crew racked up 300 hours of footage in his quest to create a full-circle family drama. Call it candid, cruel, or a streak of director’s gusto, but we’re still feeling the cultural repercussions of his decision to keep the cameras rolling. </p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="video-container"><ul class="bxslider-vid"><li><iframe title="Cinema Verite (2011) - Trailer" width="1778" height="1000" src="https://www.youtube.com/embed/tDsXJe6VM0o?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></li></ul></div>
</div></figure><p>Initially, Craig wanted the Louds to be one of many families highlighted in a series. “He got a grant from PBS and started interviewing I think 40 or 50 different families,” says Delilah, “starting in the Northwest, and moved his way down the coast.” Ultimately, the Louds proved to be a content goldmine. “When the press kit came out for us, that’s when we knew we were in trouble,” says Delilah, “We were minimised into these caricatures.” </p>



<div class="wp-block-image"><figure class="aligncenter is-resized"><img src="https://static.messynessychic.com/wp-content/uploads/2019/11/Louds-Newsweek.jpg" alt="" class="wp-image-218692" width="627" height="837"></figure></div>



<p>Yet, to his credit, Craig openly broaches these tensions in the show’s introduction. “There’s no question our camera crews had an effect on the Louds,” he says, “It is equally true that the Louds had an effect on us.” Today, Delilah says it’s mostly water under the bridge. “I can’t speak for everyone in the family. Everyone has a different experience.” Grant, for example, politely declined to comment. “[He] has a very strong opinion about the past,” says Delilah, “about our documentary versus reality television. I think we’re all rather stunned that people would do a reality show in this way today, only because we had such a different experience.” It was rookie hour, but that’s what made it real. The Louds weren’t picked because they were ‘special.’ They were picked because, in the words of Craig Gilbert, “they [were] neither average, nor typical” in the way we all are. Yet here they were, fabulously detonating the myth of the Nuclear Family, and coming out all the better for it. </p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="video-container"><ul class="bxslider-vid"><li><iframe title="The LOUD KIDS being Interviewed by DICK CAVETT" width="1333" height="1000" src="https://www.youtube.com/embed/m02LHtyT3Nw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></li></ul></div>
</div></figure><p>So where are Delilah’s siblings today? “Grant was in the acting world, and has now been a producer at Jeopardy for over 20 years,” she says, “I was in the television and advertising business for over 35 years. Michelle’s been in fashion, Kevin’s been in finance, so everyone has gone on to be successful in their own right.” Lance passed away with HIV in 2001, but his legacy as a columnist and new wave performer live on. “As Lance eloquently said, ‘We’re loud and we’re proud.’ We’re very, very proud of who we are. When the day is done, nobody can take away our love and our family connection. They can give you a good hit, but they can’t take that away.” </p>



<p><strong><em>You can watch previews of An American Family <a href="https://www.thirteen.org/american-family/">here</a>. Also, check out Pat Loud’s book, </em><a href="https://www.amazon.com/Lance-Out-Loud-Pat/dp/0983270260">Lance Out Loud</a></strong><em><strong>, which pays beautiful homage to Lance’s life through special photos, essays from each family member, and more.</strong></em></p>
<div class="messy-after-content_2" style="text-align: center; " id="messy-49623573"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Bottom after article --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3673940803773136" data-ad-slot="9393812828" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
                                <div class="clearfix">

    <div class="share-bar brnhmbx-font-1 fw700 fs14">
        <span>SHARE</span>
        <div class="share-icon-outer si-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.messynessychic.com/2019/11/20/catching-up-with-the-louds-americas-first-reality-tv-family/" target="_blank"><div class="si-long">Facebook</div><div class="si-short">F</div></a></div>        <div class="share-icon-outer si-twitter"><a href="https://twitter.com/home?status=https://www.messynessychic.com/2019/11/20/catching-up-with-the-louds-americas-first-reality-tv-family/" target="_blank"><div class="si-long">Twitter</div><div class="si-short">T</div></a></div>                <!--  Pinterest icon -->                
                    
            <div class="share-icon-outer si-pinterest"><a href="https://pinterest.com/pin/create/button/?url=https://www.messynessychic.com/2019/11/20/catching-up-with-the-louds-americas-first-reality-tv-family/&amp;media=https://www.messynessychic.com/wp-content/uploads/2019/10/louds-150x150.png&amp;description=" target="_blank"><div class="si-long">Pinterest</div><div class="si-short">P</div></a></div>            
                                            
        <!-- /Pinterest icon -->
    </div>
    

</div>    
</div>
                            
                        
                    </div>
                </div>
            </div>

        </article>

	</div>

</div>
			<!-- /MICROKIDS RELATED POSTS BY ALEX 030516 -->
		<div class="widget-item" style="width:calc(100% - 20px)"></br>
			<h2 class="brnhmbx-font-1 liner"><span>FROM THE ARCHIVES</span></h2>
			<!-- related-posts-container -->
			<div class="related-posts-container clearfix">
				<!-- related-posts-outer -->
				<div class="clearfix related-posts-outer-sidebar">
					<!-- related-posts -->
					<div class="related-posts clearfix">
            <div class='related-posts-row-sidebar'><div class='clearfix zig-zag related-post-item-sidebar'><a href="https://www.messynessychic.com/2018/11/21/the-asylum-that-gave-lou-reed-electroshock-therapy-is-also-an-unforgettable-art-museum/" class='brnhmbx-posts-widget'><div class='listing-img-outer'><img width="600" height="400" src="https://static.messynessychic.com/wp-content/uploads/2018/11/Creedmoor-Design-NY-2-600x400.jpg" class="attachment-brnhmbx-bourz-thumbnail-image wp-post-image wp-post-image" alt="" /><div class='listing-box-container'><div class='listing-box-2-outer'><div class='listing-box clearfix listing-box-b'><div class='listing-title brnhmbx-font-2 fw700 fst-italic'>The Asylum That Gave Lou Reed Electroshock Therapy Is Also an Unforgettable Art Museum</div>
</div>
</div>
</div>
</div>
</a></div>
<div class='clearfix zig-zag related-post-item-sidebar'><a href="https://www.messynessychic.com/2019/01/29/all-aboard-the-1970s-sex-raft-experiment-the-best-reality-tv-show-that-never-was/" class='brnhmbx-posts-widget'><div class='listing-img-outer'><img width="600" height="400" src="https://static.messynessychic.com/wp-content/uploads/2019/01/RAFTEDXPERIMENT-600x400.jpg" class="attachment-brnhmbx-bourz-thumbnail-image wp-post-image wp-post-image" alt="" /><div class='listing-box-container'><div class='listing-box-2-outer'><div class='listing-box clearfix listing-box-b'><div class='listing-title brnhmbx-font-2 fw700 fst-italic'>All Aboard the 1970s Sex Raft Experiment: the Best Reality TV Show That Never Was</div>
</div>
</div>
</div>
</div>
</a></div>
<div class='clearfix zig-zag related-post-item-sidebar'><a href="https://www.messynessychic.com/2019/04/23/the-last-great-california-hippie-commune-is-still-going-strong/" class='brnhmbx-posts-widget'><div class='listing-img-outer'><img width="600" height="400" src="https://static.messynessychic.com/wp-content/uploads/2019/04/img529-1-600x400.jpg" class="attachment-brnhmbx-bourz-thumbnail-image wp-post-image wp-post-image" alt="" /><div class='listing-box-container'><div class='listing-box-2-outer'><div class='listing-box clearfix listing-box-b'><div class='listing-title brnhmbx-font-2 fw700 fst-italic'>The Last Great California Hippie Commune is still going Strong</div>
</div>
</div>
</div>
</div>
</a></div>
</div>					</div><!-- /related-posts -->
				</div><!-- /related-posts-outer -->
			</div><!-- /related-posts-container -->
		</div><!-- /widget.item -->

<div style="margin-right:20px;"><div class="messy-you-might-also-like" id="messy-1696393366">		<!-- /Google Matched Content Alex 281118 -->
		<div class="widget-item"><br>
			<h2 class="brnhmbx-font-1 liner"><span>YOU MIGHT ALSO LIKE</span></h2>
				<div style="padding: 15px 0 15px 0; background-color: #fff; text-align: left; font-size: 30%; margin-bottom: 20px; overflow: hidden; width: 100%;">
					<div class="related-posts-container clearfix">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3673940803773136"
     data-ad-slot="9591317511"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
				 	</div>
		  	</div>
		  </div></div></div>
                    
                    <div class="page-navi clearfix" style="margin-right:20px;">

                        
                            <div class="page-navi-prev zig-zag clearfix">
                                <a href="https://www.messynessychic.com/2019/11/19/the-last-palace-of-the-champs-elysees-a-courtesans-secret-alcazar/">
                                    <div class="page-navi-btn">
                                        <div class="page-navi-border clearfix">
                                                                                        <div class="page-navi-prev-info">
                                                <div class="table-cell-middle page-navi-prev-arrow"><i class="fa fa-angle-left"></i></div>                                                <div class="table-cell-middle brnhmbx-font-1 fs16 fw700">The Last Palace of the Champs Elysées: A Courtesan&#8217;s Secret Alcazar</div>
                                            </div>
                                        </div>
                                    </div>
                                </a>
                            </div>

                        
                    </div>

                    
				<div class="comments widget-item clearfix" id="comments" style="width:calc(100% - 20px)"></br>
					<h2 class="brnhmbx-font-1 liner"><span>COMMENTS</span></h2>
					<div class="fb-comments" data-href="https://www.messynessychic.com/2019/11/20/catching-up-with-the-louds-americas-first-reality-tv-family/" data-numposts="5" data-colorscheme="light" data-width="100%" data-mobile="true"></div>
				</div>

<div class="messy-manual-placement_2" style="text-align: center; margin-top: 10px; margin-bottom: 10px; " id="messy-1502854909"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Footer Banner -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3673940803773136"
     data-ad-slot="6001007500"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
            </div><!-- /site-content -->
		</div><!-- /main-container -->

    </div><!-- /article-wrapper-outer -->

    <!-- sidebar -->
    <div class="sidebar clearfix"><div id="brnhmbx_bourz_customimagewidget-2">        
        <style type="text/css" scoped>		
								
			.image-widget-wrapper div.image-widget-content .image-widget-inner .table-cell-middle .iw-3342352.image-widget-title,
			.image-widget-wrapper a > div.image-widget-content .image-widget-inner .table-cell-middle .iw-3342352.image-widget-title,
			.image-widget-wrapper a:visited > div.image-widget-content .image-widget-inner .table-cell-middle .iw-3342352.image-widget-title { background: rgba(79,64,71,1); color: #FFF; -webkit-transition: all 0.3s ease-out; transition: all 0.3s ease-out; }
			
			.image-widget-wrapper a:hover > div.image-widget-content .image-widget-inner .table-cell-middle .iw-3342352.image-widget-title { background: rgba(255,255,255, 1); color: #4f4047; }
		
		</style>
        
                                
		
        <div class="image-widget-wrapper zig-zag clearfix"><a href="https://book.messynessychic.com/" target="_self">        
        <img alt="" src="https://static.messynessychic.com/wp-content/uploads/2019/07/Banner300x600-Order.gif" />            
                    
        </a></div>
					
		</div><div id="brnhmbx_bourz_customemptyspacewidget-5">            
			<div style="height: 20px;"></div>
            
            </div><div id="crand-2" class="widget-item zig-zag clearfix widget_crand"><div class="widget-item-inner"><h2 class="brnhmbx-font-1 liner"><span>LUCKY DIP ARTICLE</span></h2><img width="303" height="236" src="https://static.messynessychic.com/wp-content/uploads/2018/02/IMG_4956-copy-303x236.jpg" class="attachment-medium size-medium wp-post-image" alt="" /><a href="https://www.messynessychic.com/2018/02/13/new-yorks-oldest-dim-sum-restaurant-and-the-secrets-of-chinatown/">New York&#8217;s Oldest Dim Sum Restaurant and the Secrets of Chinatown</a></div></div><div id="brnhmbx_bourz_customadwidget-7">		
        <div class="textwidget adwidget zig-zag clearfix"><div style="text-align: center; " id="messy-561358961"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3673940803773136"
     data-ad-slot="8872156384"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
        
		</div><div id="brnhmbx_bourz_customemptyspacewidget-2">            
			<div style="height: 20px;"></div>
            
            </div><div id="brnhmbx_bourz_customimagewidget-3">        
        <style type="text/css" scoped>		
								
			.image-widget-wrapper div.image-widget-content .image-widget-inner .table-cell-middle .iw-7240738.image-widget-title,
			.image-widget-wrapper a > div.image-widget-content .image-widget-inner .table-cell-middle .iw-7240738.image-widget-title,
			.image-widget-wrapper a:visited > div.image-widget-content .image-widget-inner .table-cell-middle .iw-7240738.image-widget-title { background: rgba(124,155,141,0.6); color: #FFF; -webkit-transition: all 0.3s ease-out; transition: all 0.3s ease-out; }
			
			.image-widget-wrapper a:hover > div.image-widget-content .image-widget-inner .table-cell-middle .iw-7240738.image-widget-title { background: rgba(255,255,255, 1); color: #7c9b8d; }
		
		</style>
        
                                
		
        <div class="image-widget-wrapper zig-zag clearfix"><a href="https://www.messynessychic.com/about/" target="_self">        
        <img alt="" src="https://static.messynessychic.com/wp-content/uploads/2016/06/nessy1.jpg" />            
                    <div class="image-widget-content" >
                <div class="image-widget-inner" >
                    <div class="table-cell-middle" style="color: #FFF;">
                    	<div class="image-widget-title-outer" style="border-color: #FFF;">
                        	<div class="fs19 brnhmbx-font-1 fw700 image-widget-title iw-7240738">ABOUT NESSY<div class="fs14 brnhmbx-font-2 fw400 fst-italic image-widget-text">Mum &amp; Dad named me Vanessa, but you can call me Nessy.</div></div>
                        </div>
                    </div>
                </div>
            </div>
                    
        </a></div>
					
		</div><div id="brnhmbx_bourz_customemptyspacewidget-3">            
			<div style="height: 20px;"></div>
            
            </div><div id="brnhmbx_bourz_customsearchwidget-2" class="widget-item clearfix">		
        <div class="clearfix search-widget zig-zag" style="background-color: #fbcb54;">
	        <div class="clearfix search-widget-inner" style="background-color: #fbcb54; border-color: #515057;">
                <div class="search-widget-input-box">	
                    <form role="search" method="get" id="searchform_custom" action="https://www.messynessychic.com/">
                        <input class="brnhmbx-font-1 search-widget-input" type="text" value="Type keyword to search" name="s" id="s_custom" style="background-color: #fbcb54; color: #515057;" />
                    </form>
                </div>
                <div class="fs16 search-widget-s-icon">
                    <div class="table-cell-middle pr15" style="color: #515057;"><i class="fa fa-search"></i></div>
                </div>
            </div>
        </div>
        
        </div><div id="custom_html-2" class="widget_text widget-item zig-zag clearfix widget_custom_html"><div class="widget_text widget-item-inner"><h2 class="brnhmbx-font-1 liner"><span>INSTAGRAM</span></h2><div class="textwidget custom-html-widget">
<div id="sb_instagram" class="sbi sbi_col_1  sbi_width_resp" style="width: 100%;" data-feedid="sbi_messynessychic#1" data-res="auto" data-cols="1" data-num="1" data-shortcode-atts="{}" >
	<div class="sb_instagram_header " style=" margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/messynessychic" target="_blank" rel="noopener noreferrer" title="@messynessychic" class="sbi_header_link">
        <div class="sbi_header_text sbi_no_bio">
            <h3 >messynessychic</h3>
	                </div>
        <div class="sbi_header_img" data-avatar-url="https://scontent.xx.fbcdn.net/v/t51.2885-15/17882349_107738673114796_8037483647479054336_a.jpg?_nc_cat=104&amp;_nc_oc=AQnbDKKvCeKwQw9KU85haKekUd9-1kj5h9vZvUF4sxc9mgXJ99tad9UVOuZ0h3Ewk0c&amp;_nc_ht=scontent.xx&amp;oh=68dd25961325a3c6dd7e085be2d33cfe&amp;oe=5E8A8100">
            <div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
            <img src="https://scontent.xx.fbcdn.net/v/t51.2885-15/17882349_107738673114796_8037483647479054336_a.jpg?_nc_cat=104&#038;_nc_oc=AQnbDKKvCeKwQw9KU85haKekUd9-1kj5h9vZvUF4sxc9mgXJ99tad9UVOuZ0h3Ewk0c&#038;_nc_ht=scontent.xx&#038;oh=68dd25961325a3c6dd7e085be2d33cfe&#038;oe=5E8A8100" alt="Messy Nessy Chic" width="50" height="50">
        </div>
    </a>
</div>
    <div id="sbi_images" >
		<div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17854984393640929" data-date="1574205762">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B5ELcqCJ4II/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.xx.fbcdn.net/v/t51.2885-15/74798246_737933456676419_9148453434887509703_n.jpg?_nc_cat=110&#038;_nc_oc=AQlINPRq57oSBjBqGXle_3PhYKT182ZSOCv60bYJU9sZH6aXE3yDD--ygy2RFlOrhJw&#038;_nc_ht=scontent.xx&#038;oh=34c2333356ba0b7eff4f88eb919a297f&#038;oe=5E86A72E" data-img-src-set="{&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B5ELcqCJ4II\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B5ELcqCJ4II\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/B5ELcqCJ4II\/media?size=l&quot;}">
            <span class="sbi-screenreader">Instagram post 17854984393640929</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://static.messynessychic.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="If I could only live in one room for the rest of my life, it would probably be the Jardin d’Hiver of the Hotel de la Païva, the last palace of its kind on the Champs Elysées 🌴💚🌿 The story of the courtesan who built it, and her rise to become the “the queen of kept women” is still as juicy and shocking as it was then, well over a century later (you can read more about her via the link in bio). After her exile from Paris, the Hotel de la Païva was left empty and neglected for decades until it found new tenants in 1904. Today, the mansion has functioned as The Travellers Club for over a century, a gentlemen’s club that was all-male until recently and rarely opens up to the public. The club offers bedrooms on the top floors and private dining rooms for its members, as well as an elegant backgammon lounge beside the winter salon. The mansion can on rare occasions, also be hired for private events, which is how we got our foot in the door. Its visitors book is filled with the names of ex-Presidents, explorers and high-powered businessmen who have sought refuge here and it’s one of the only places in Paris where one can smoke freely inside. There are still only bathroom facilities for men, and it’s unlikely I’ll ever enjoy walking into a men’s room as much as I did here. Its entrance tucked away to the side of a restaurant, which now occupies the front courtyard, the quietly existing Hotel de la Païva is a place where time has undoubtedly stopped, in stark contrast to the changing face of the busy Avenue des Champs-Elysées. If you’re interested in visiting this hidden pearl of the Champs Elysées with your own eyes, find more details on MessyNessyChic.com 🕵🏻‍♀️ #Secret #Paris #DontbeaTourist" width="200" height="200">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" >
            <span class="sbi_btn_text">Load More...</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);"></span>
        </a>
	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/messynessychic"  target="_blank" rel="noopener noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Follow on Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_messynessychic#1" data-resized="{&quot;17854984393640929&quot;:{&quot;id&quot;:&quot;74798246_737933456676419_9148453434887509703_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}">
	</span>
	
</div><script type="text/javascript">var sb_instagram_js_options = {"font_method":"svg","placeholder":"https:\/\/www.messynessychic.com\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","resized_url":"https:\/\/www.messynessychic.com\/wp-content\/uploads\/sb-instagram-feed-images\/"};</script><script type='text/javascript' src='https://static.messynessychic.com/wp-content/plugins/instagram-feed/js/sb-instagram-2-0-1.min.js?ver=2.0.2'></script></div></div></div><div id="brnhmbx_bourz_customcatswidget-2" class="widget-item zig-zag clearfix widget_brnhmbx_bourz_customcatswidget"><div class="widget-item-inner"><h2 class="brnhmbx-font-1 liner"><span>CATEGORIES</span></h2><div class="brnhmbx-font-1 fw700 clearfix"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://www.messynessychic.com/category/editors-picks/" class="tag-cloud-link tag-link-3828 tag-link-position-1" style="font-size: 14px;">Editor&#039;s Picks</a></li>
	<li><a href="https://www.messynessychic.com/category/inspiration-vault/" class="tag-cloud-link tag-link-3804 tag-link-position-2" style="font-size: 14px;">Inspiration Vault</a></li>
	<li><a href="https://www.messynessychic.com/category/life-is-messy/" class="tag-cloud-link tag-link-3803 tag-link-position-3" style="font-size: 14px;">Life is Messy</a></li>
	<li><a href="https://www.messynessychic.com/category/nostalgia/" class="tag-cloud-link tag-link-3801 tag-link-position-4" style="font-size: 14px;">Nostalgia</a></li>
</ul>
</div></div></div><div id="brnhmbx_bourz_customadwidget-4">		
        <div class="textwidget adwidget zig-zag clearfix"><img src="https://static.messynessychic.com/wp-content/uploads/2019/01/Elements4-300.png"></div>
        
		</div>
<div id="kol_email-2" class="widget-item zig-zag clearfix widget_kol_email"><div class="widget-item-inner">

	<!-- Intro -->

	
		<div class="kol-email-intro">

			<!-- Title -->

							<h2 class="brnhmbx-font-1 liner"><span>WE DELIVER !</span></h2>			
			<!-- Description -->

			
		</div>

	
	<!-- Email Form -->

	
		<!-- Custom Form Code -->

		<div class="kol-email-form">

			
			<div id="mc4wp_form_widget-3" class="widget-item-newsletter zig-zag clearfix widget_mc4wp_form_widget">
<form action="https://www.getdrip.com/forms/21869616/submissions" method="post" data-drip-embedded-form="21869616" class="mc4wp-form mc4wp-form-70983" id="mc4wp-form-1">
  <h3 data-drip-attribute="headline"></h3>
  <div data-drip-attribute="description"></div>
<div class="mc4wp-form-fields">
  <p>Enter your email and I’ll send you my latest stories. and only that. and love of course!</p>
  <div data-drip-attribute="description"></div>
    <p>
        <label for="fields[email]"></label>
        <input type="email" name="fields[email]" placeholder="Your email address" value="" id="subscriber_email" />
    </p>
<div style="display: none;" aria-hidden="true">
<label for="website">Website</label><br />
<input type="text" id="website" name="website" tabindex="-1" autocomplete="false" value="" />
</div>
  <p>
    <input type="submit" name="commit" value="Sign up" data-drip-attribute="sign-up-button" />
  </p>
</div>
</form>
</div>
			
		</div>

	

</div></div><div id="brnhmbx_bourz_customadwidget-8">		
        <div class="textwidget adwidget zig-zag clearfix"><div style="text-align: center; " id="messy-790504986"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3673940803773136"
     data-ad-slot="5225744788"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
        
		</div></div>    <!-- /sidebar -->

</div><!-- /site-mid -->

    <div class="footer-box-outer">
        <footer class="clearfix">            
                
			                
                <div class="footer-box-inner clearfix"><div class="footer-widget-area"><div class="footer-widget-area-inner-col4 clearfix"><div class="widget-item-footer-outer-col4"><div id="kol_email-3" class="widget-item-footer clearfix widget_kol_email"><div class="widget-item-inner"><!-- Intro --><div class="kol-email-intro"><!-- Title --><h2 class="brnhmbx-font-1 liner"><span>WE DELIVER !</span></h2><!-- Description --></div><!-- Email Form --><!-- Custom Form Code --><div class="kol-email-form"><div id="mc4wp_form_widget-3" class="widget-item-newsletter zig-zag clearfix widget_mc4wp_form_widget"><form action="https://www.getdrip.com/forms/51251652/submissions" method="post" data-drip-embedded-form="51251652" class="mc4wp-form mc4wp-form-70983" id="mc4wp-form-1"><h3 data-drip-attribute="headline"></h3><div data-drip-attribute="description"></div><div class="mc4wp-form-fields"><p>Enter your email and I’ll send you my latest stories. and only that. and love of course!</p><div data-drip-attribute="description"></div><p><label for="fields[email]"></label><input type="email" name="fields[email]" placeholder="Your email address" value="" id="subscriber_email" /></p><div style="display: none;" aria-hidden="true"><label for="website">Website</label><br /><input type="text" id="website" name="website" tabindex="-1" autocomplete="false" value="" /></div><p><input type="submit" name="commit" value="Sign up" data-drip-attribute="sign-up-button" /></p></div></form></div></div></div></div></div><div class="widget-item-footer-outer-col4"><div id="nav_menu-2" class="widget-item-footer clearfix widget_nav_menu"><div class="widget-item-inner"><h2 class="brnhmbx-font-1 liner"><span>LINKS</span></h2><div class="menu-bigfooter-container"><ul id="menu-bigfooter" class="menu"><li id="menu-item-80158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80158"><a href="https://www.messynessychic.com/about/">About</a></li><li id="menu-item-80156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80156"><a href="https://www.messynessychic.com/press/">Le Press Page</a></li><li id="menu-item-80157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80157"><a href="https://www.messynessychic.com/le-sponsorship/">Advertising &#038; Partnerships</a></li><li id="menu-item-85218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85218"><a href="https://www.messynessychic.com/work-with-us/">Work With Us</a></li><li id="menu-item-85874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85874"><a href="https://www.messynessychic.com/contact-us/">Contact Us</a></li><li id="menu-item-85215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-85215"><a href="https://www.messynessychic.com/privacy-policy/">Privacy Policy</a></li><li id="menu-item-111886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111886"><a href="https://www.messynessychic.com/terms-of-use/">Terms of Use</a></li></ul></div></div></div></div><div class="widget_text widget-item-footer-outer-col4"><div id="custom_html-3" class="widget_text widget-item-footer clearfix widget_custom_html"><div class="widget_text widget-item-inner"><h2 class="brnhmbx-font-1 liner"><span>INSTAGRAM</span></h2><div class="textwidget custom-html-widget"><div id="sb_instagram" class="sbi sbi_col_1  sbi_width_resp" style="width: 100%;" data-feedid="sbi_messynessychic#1" data-res="auto" data-cols="1" data-num="1" data-shortcode-atts="{}" ><div class="sb_instagram_header " style=" margin-bottom: 10px;padding-bottom: 0;"><a href="https://www.instagram.com/messynessychic" target="_blank" rel="noopener noreferrer" title="@messynessychic" class="sbi_header_link"><div class="sbi_header_text sbi_no_bio"><h3 >messynessychic</h3></div><div class="sbi_header_img" data-avatar-url="https://scontent.xx.fbcdn.net/v/t51.2885-15/17882349_107738673114796_8037483647479054336_a.jpg?_nc_cat=104&amp;_nc_oc=AQnbDKKvCeKwQw9KU85haKekUd9-1kj5h9vZvUF4sxc9mgXJ99tad9UVOuZ0h3Ewk0c&amp;_nc_ht=scontent.xx&amp;oh=68dd25961325a3c6dd7e085be2d33cfe&amp;oe=5E8A8100"><div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></div><img src="https://scontent.xx.fbcdn.net/v/t51.2885-15/17882349_107738673114796_8037483647479054336_a.jpg?_nc_cat=104&#038;_nc_oc=AQnbDKKvCeKwQw9KU85haKekUd9-1kj5h9vZvUF4sxc9mgXJ99tad9UVOuZ0h3Ewk0c&#038;_nc_ht=scontent.xx&#038;oh=68dd25961325a3c6dd7e085be2d33cfe&#038;oe=5E8A8100" alt="Messy Nessy Chic" width="50" height="50"></div></a></div><div id="sbi_images" ><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17854984393640929" data-date="1574205762"><div class="sbi_photo_wrap"><a class="sbi_photo" href="https://www.instagram.com/p/B5ELcqCJ4II/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.xx.fbcdn.net/v/t51.2885-15/74798246_737933456676419_9148453434887509703_n.jpg?_nc_cat=110&#038;_nc_oc=AQlINPRq57oSBjBqGXle_3PhYKT182ZSOCv60bYJU9sZH6aXE3yDD--ygy2RFlOrhJw&#038;_nc_ht=scontent.xx&#038;oh=34c2333356ba0b7eff4f88eb919a297f&#038;oe=5E86A72E" data-img-src-set="{&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B5ELcqCJ4II\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B5ELcqCJ4II\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/B5ELcqCJ4II\/media?size=l&quot;}"><span class="sbi-screenreader">Instagram post 17854984393640929</span><svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path></svg><img src="https://static.messynessychic.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="If I could only live in one room for the rest of my life, it would probably be the Jardin d’Hiver of the Hotel de la Païva, the last palace of its kind on the Champs Elysées 🌴💚🌿 The story of the courtesan who built it, and her rise to become the “the queen of kept women” is still as juicy and shocking as it was then, well over a century later (you can read more about her via the link in bio). After her exile from Paris, the Hotel de la Païva was left empty and neglected for decades until it found new tenants in 1904. Today, the mansion has functioned as The Travellers Club for over a century, a gentlemen’s club that was all-male until recently and rarely opens up to the public. The club offers bedrooms on the top floors and private dining rooms for its members, as well as an elegant backgammon lounge beside the winter salon. The mansion can on rare occasions, also be hired for private events, which is how we got our foot in the door. Its visitors book is filled with the names of ex-Presidents, explorers and high-powered businessmen who have sought refuge here and it’s one of the only places in Paris where one can smoke freely inside. There are still only bathroom facilities for men, and it’s unlikely I’ll ever enjoy walking into a men’s room as much as I did here. Its entrance tucked away to the side of a restaurant, which now occupies the front courtyard, the quietly existing Hotel de la Païva is a place where time has undoubtedly stopped, in stark contrast to the changing face of the busy Avenue des Champs-Elysées. If you’re interested in visiting this hidden pearl of the Champs Elysées with your own eyes, find more details on MessyNessyChic.com 🕵🏻‍♀️ #Secret #Paris #DontbeaTourist" width="200" height="200"></a></div></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" ><span class="sbi_btn_text">Load More...</span><span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);"></span></a><span class="sbi_follow_btn"><a href="https://www.instagram.com/messynessychic"  target="_blank" rel="noopener noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg>Follow on Instagram</a></span></div><span class="sbi_resized_image_data" data-feed-id="sbi_messynessychic#1" data-resized="{&quot;17854984393640929&quot;:{&quot;id&quot;:&quot;74798246_737933456676419_9148453434887509703_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}"></span></div><script type="text/javascript">var sb_instagram_js_options = {"font_method":"svg","placeholder":"https:\/\/www.messynessychic.com\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","resized_url":"https:\/\/www.messynessychic.com\/wp-content\/uploads\/sb-instagram-feed-images\/"};</script><script type='text/javascript' src='https://static.messynessychic.com/wp-content/plugins/instagram-feed/js/sb-instagram-2-0-1.min.js?ver=2.0.2'></script></div></div></div></div><div class="widget-item-footer-outer-col4"><div id="text-2" class="widget-item-footer clearfix widget_text"><div class="widget-item-inner"><div class="textwidget"><div id="footer-logo"><img src="https://static.messynessychic.com/wp-content/uploads/2016/06/logo-500.png"></div></div></div></div></div></div></div></div>
            
                        
                        <div class="footer-bottom-outer">
                <div class="footer-bottom clearfix">
                    <div class="footer-text brnhmbx-font-2 fst-italic fs12">2019 - 13 THINGS LTD. All rights reserved.</div><div class="footer-social brnhmbx-font-1 fs10"><a class="social-menu-item" href="https://www.facebook.com/messynessychic" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a><a class="social-menu-item" href="http://www.instagram.com/messynessychic" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></div><div class="footer-menu-outer fs12 clearfix">
                        
                        <a href="javascript:void(0);" class="brnhmbx-font-1 btn-to-top"><i class="fa fa-chevron-up"></i>BACK TO TOP</a>                    
                    </div>
                </div>
            </div>
                    </footer>
    </div>
        
</div><!-- /body-outer -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '466284343721825');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=466284343721825&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->


<script src="https://static.messynessychic.com/wp-content/themes/bourz/js/cocoen.min.js"></script> 
<link rel="stylesheet" href="https://static.messynessychic.com/wp-content/themes/bourz/css/cocoen.min.css"> 


<style>/* LRM */
body.logged-in .lrm-hide-if-logged-in { display: none; }
body.logged-in [class*='lrm-hide-if-logged-in'] { display: none; }
body:not(.logged-in) .lrm-show-if-logged-in { display: none; }
body:not(.logged-in) [class*='lrm-show-if-logged-in'] { display: none; }
</style><!--
-->
<div class="lrm-main lrm-user-modal" style="visibility: hidden;"> <!-- this is the entire modal form, including the background -->
<!--<div class="lrm-user-modal" style="visibility: hidden;">  this is the entire modal form, including the background -->

    <div class="lrm-user-modal-container"> <!-- this is the container wrapper -->
        <ul class="lrm-switcher -is-not-login-only">

            <li><a href="#0" class="lrm-switch-to-link lrm-switch-to--login ">
                    Sign in                </a></li>

                            <li><a href="#0" class="lrm-switch-to-link lrm-switch-to--register ">
                    New account                </a></li>
                    </ul>

        <div class="lrm-signin-section "> <!-- log in form -->
            <form class="lrm-form" action="#0" data-action="login">

                <div class="lrm-integrations lrm-integrations--login">
                                    </div>

                <p class="lrm-form-message lrm-form-message--init"></p>

                <div class="fieldset">
                    <label class="image-replace lrm-email">Email or Username</label>
                    <input name="username" class="full-width has-padding has-border" type="text" placeholder="Email or Username" required value="" autocomplete="username" data-autofocus="1">
                    <span class="lrm-error-message"></span>
                </div>

                <div class="fieldset">
                    <label class="image-replace lrm-password">Password</label>
                    <input name="password" class="full-width has-padding has-border" type="password"  placeholder="Password" required value="">
                    <span class="lrm-error-message"></span>
                                            <span class="hide-password" data-show="Show" data-hide="Hide">Show</span>
                                    </div>


                <div class="fieldset">
                    <label>
                        <input type="checkbox" name="remember-me" checked> Remember me                    </label>
                </div>

                <div class="lrm-integrations lrm-integrations--login">
                                                        </div>

                <div class="fieldset fieldset--submit">
                    <button class="full-width has-padding" type="submit">
                        Log in                    </button>
                </div>

                <div class="lrm-integrations lrm-integrations--login">
                                    </div>

                <input type="hidden" name="redirect_to" value="">
                <input type="hidden" name="lrm_action" value="login">
                <input type="hidden" name="wp-submit" value="1">
                <!-- Fix for Eduma WP theme-->
                <input type="hidden" name="lp-ajax" value="login">

                <input type="hidden" id="security-login" name="security-login" value="180da19fc9" /><input type="hidden" name="_wp_http_referer" value="/2019/11/20/catching-up-with-the-louds-americas-first-reality-tv-family/" />
                <!-- For Invisible Recaptcha plugin -->
                <span class="wpcf7-submit" style="display: none;"></span>
            </form>

            <p class="lrm-form-bottom-message"><a href="https://www.messynessychic.com/my-account/lost-password/">Forgot your password?</a></p>
            <!-- <a href="#0" class="lrm-close-form">Close</a> -->
        </div> <!-- lrm-login -->

        
        <div class="lrm-signup-section "> <!-- sign up form -->
            
                <form class="lrm-form" action="#0" data-action="registration">

                    <div class="lrm-integrations lrm-integrations--register">
                                            </div>

                    <p class="lrm-form-message lrm-form-message--init"></p>

                                            <div class="fieldset fieldset--username">
                            <label class="image-replace lrm-username" for="signup-username">Username*</label>
                            <input name="username" class="full-width has-padding has-border" id="signup-username" type="text" placeholder="Username*" required>
                            <span class="lrm-error-message"></span>
                        </div>
                    
                                        <div class="fieldset clearfix">
                        <div class="lrm-col-half-width lrm-col-first fieldset--first-name">
                            <label class="image-replace lrm-username" for="signup-first-name">First name*</label>
                            <input name="first-name" class="full-width has-padding has-border" id="signup-first-name" type="text" placeholder="First name*" required>
                            <span class="lrm-error-message"></span>
                        </div>
                        <div class="lrm-col-half-width lrm-col-last fieldset--last-name">
                            <label class="image-replace lrm-username" for="signup-last-name">Last name</label>
                            <input name="last-name" class="full-width has-padding has-border" id="signup-last-name" type="text" placeholder="Last name">
                            <span class="lrm-error-message"></span>
                        </div>
                    </div>
                    
                    <div class="fieldset fieldset--email">
                        <label class="image-replace lrm-email" for="signup-email">Email*</label>
                        <input name="email" class="full-width has-padding has-border" id="signup-email" type="email" placeholder="Email*" required autocomplete="off">
                        <span class="lrm-error-message"></span>
                    </div>

                    
                    <div class="lrm-integrations lrm-integrations--register">
                                                                    </div>

                    
                    <div class="lrm-info lrm-info--register">
                                            </div>

                    <div class="fieldset fieldset--submit">
                        <button class="full-width has-padding" type="submit">
                            -                        </button>
                    </div>

                    <div class="lrm-integrations lrm-integrations--register">
                                            </div>

                    <input type="hidden" name="redirect_to" value="">
                    <input type="hidden" name="lrm_action" value="signup">
                    <input type="hidden" name="wp-submit" value="1">

                    <!-- Fix for Eduma WP theme-->
                    <input type="hidden" name="is_popup_register" value="1">
                    <input type="hidden" id="security-signup" name="security-signup" value="d150254026" /><input type="hidden" name="_wp_http_referer" value="/2019/11/20/catching-up-with-the-louds-americas-first-reality-tv-family/" />                    <!-- For Invisible Recaptcha plugin -->
                    <span class="wpcf7-submit" style="display: none;"></span>

                </form>

            
            <!-- <a href="#0" class="lrm-close-form">Close</a> -->
        </div> <!-- lrm-signup -->

        
        <div class="lrm-reset-password-section "> <!-- reset password form -->
            <form class="lrm-form" action="#0" data-action="lost-password">

                <p class="lrm-form-message">Lost your password? Please enter your email address. You will receive mail with link to set new password.</p>

                <div class="fieldset">
                    <label class="image-replace lrm-email">Email or Username</label>
                    <input class="full-width has-padding has-border" name="user_login" type="text" required placeholder="Email or Username" data-autofocus="1">
                    <span class="lrm-error-message"></span>
                </div>

                <div class="lrm-integrations lrm-integrations--reset-pass">
                                    </div>

                <input type="hidden" name="lrm_action" value="lostpassword">
                <input type="hidden" name="wp-submit" value="1">
                <input type="hidden" id="security-lostpassword" name="security-lostpassword" value="fe7dc0acde" /><input type="hidden" name="_wp_http_referer" value="/2019/11/20/catching-up-with-the-louds-americas-first-reality-tv-family/" />
                <div class="fieldset fieldset--submit">
                    <button class="full-width has-padding" type="submit">
                        Reset password                    </button>
                </div>
                <!-- For Invisible Recaptcha plugin -->
                <span class="wpcf7-submit" style="display: none;"></span>

            </form>

            <p class="lrm-form-bottom-message"><a href="#0" class="lrm-switch-to--login">Back to login</a></p>
        </div> <!-- lrm-reset-password -->
        <a href="#0" class="lrm-close-form">close</a>
    </div> <!-- lrm-user-modal-container -->
</div> <!-- lrm-user-modal --><script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><!-- Drip Code -->
<script type="text/javascript">
  var _dcq = _dcq || [];
  var _dcs = _dcs || {}; 
  _dcs.account = '7838609';
  
  (function() {
    var dc = document.createElement('script');
    dc.type = 'text/javascript'; dc.async = true; 
    dc.src = '//tag.getdrip.com/7838609.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(dc, s);
  })();
</script><script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='b5ebf4271573f1cf11f0b2016e1744b7bd7a36af2e1d1036fa1744c9227c7126';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>    <script type="application/javascript">
      var ajaxurl = "https://www.messynessychic.com/wp-admin/admin-ajax.php";

      function sumo_add_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_add_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_remove_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_remove_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_get_woocommerce_cart_subtotal(callback) {
        jQuery.ajax({
          method: 'POST',
          url: ajaxurl,
          dataType: 'html',
          data: {
            action: 'sumo_get_woocommerce_cart_subtotal',
          },
          success: function(subtotal) {
            return callback(null, subtotal);
          },
          error: function(err) {
            return callback(err, 0);
          }
        });
      }
    </script>
    <!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.messynessychic.com/wp-admin/admin-ajax.php";
</script>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var LRM = {"redirect_url":"","ajax_url":"https:\/\/www.messynessychic.com\/?lrm=1","is_user_logged_in":"","reload_after_login":null,"selectors_mapping":{"login":"","register":""},"is_customize_preview":"","l10n":{"password_is_good":"Good Password","password_is_strong":"Strong Password","password_is_short":"Too Short Password","password_is_bad":"Bad Password","passwords_is_mismatch":"Passwords is mismatch!"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.messynessychic.com/wp-content/plugins/ajax-login-and-registration-modal-popup/assets/lrm-core.js?ver=24'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FUE_Front = {"is_logged_in":"","ajaxurl":"https:\/\/www.messynessychic.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.messynessychic.com/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-front.js?ver=4.8.10'></script>
<script type='text/javascript' src='https://static.messynessychic.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://static.messynessychic.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.messynessychic.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_57815c1005c93957c74c1e0bab4488ec","fragment_name":"wc_fragments_57815c1005c93957c74c1e0bab4488ec"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.messynessychic.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.5.5'></script>
<script type='text/javascript' src='https://static.messynessychic.com/wp-content/plugins/woocommerce-subscriptions-gifting/js/wcs-gifting.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://static.messynessychic.com/wp-content/themes/bourz/js/modernizr.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://static.messynessychic.com/wp-content/themes/bourz/js/jquery.bxslider.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://static.messynessychic.com/wp-content/themes/bourz/js/burnhambox-bx.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://static.messynessychic.com/wp-content/themes/bourz/js/burnhambox.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://static.messynessychic.com/wp-content/themes/bourz/js/jquery.slicknav.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"brnhmbx_bourz_sidebar_home","margin_top":70,"margin_bottom":600,"stop_id":"","screen_max_width":679,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["brnhmbx_bourz_customadwidget-4","kol_email-2","brnhmbx_bourz_customadwidget-8"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://static.messynessychic.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wcdrip = {"account_id":"7838609"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.messynessychic.com/wp-content/plugins/woocommerce-drip/includes/../assets/js/wcdrip-drip.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://static.messynessychic.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script>window.advads_has_ads = [["124742","ad",null],["126493","ad",null],["124722","ad",null],["126493","ad",null],["124738","ad",null],["128334","ad",null],["124724","ad",null],["124725","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>
<div class="messy-gumgum" id="messy-9566564"><script type="text/javascript">ggv2id='28c28479';</script>
<script type="text/javascript" src="https://js.gumgum.com/services.js"></script></div></body>
</html>