<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
	<head>
    	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
        <meta charset="UTF-8">
                <link rel="pingback" href="http://www.messynessychic.com/xmlrpc.php" />
		<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.2/css/font-awesome.min.css">
		
		
				<script>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</script>
		
	    <script>
	      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	      ga('create', 'UA-19885737-1', 'messynessychic.com');
	      ga('require', 'displayfeatures');      
	      ga('send', 'pageview');

	    </script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '466284343721825'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=466284343721825&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

				
		<!-- Quantcast Tag -->
		<script type="text/javascript">
		var _qevents = _qevents || [];

		(function() {
		var elem = document.createElement('script');
		elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
		elem.async = true;
		elem.type = "text/javascript";
		var scpt = document.getElementsByTagName('script')[0];
		scpt.parentNode.insertBefore(elem, scpt);
		})();

		_qevents.push({
		qacct:"p-7mXNGPxNSuF7H"
		});
		</script>

		<noscript>
		<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel/p-7mXNGPxNSuF7H.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		
		
		<title>The Diva Who Grew Her Own Exotic Kingdom</title>

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.messynessychic.com/2018/04/24/the-diva-who-grew-her-own-exotic-kingdom/" />
<link rel="publisher" href="https://plus.google.com/Messynessychic"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Messy Nessy Chic &raquo; Feed" href="http://www.messynessychic.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.messynessychic.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='brnhmbx-fonts-css'  href='https://fonts.googleapis.com/css?family=Josefin+Sans%3A400%2C400italic%2C700%2C700italic%7CKarla%3A400%2C400italic%2C700%2C700italic%7CMontserrat%3A400%2C700%7CRaleway%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='http://static.messynessychic.com/wp-content/themes/bourz/css/normalize.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://static.messynessychic.com/wp-content/themes/bourz/style.css?ver=1118616134' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://static.messynessychic.com/wp-content/themes/bourz/css/font-awesome.min.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css'  href='http://static.messynessychic.com/wp-content/themes/bourz/css/jquery.bxslider.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://static.messynessychic.com/wp-content/themes/bourz/css/responsive.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='slicknav-css'  href='http://static.messynessychic.com/wp-content/themes/bourz/css/slicknav.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='http://static.messynessychic.com/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='http://static.messynessychic.com/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=2.7.6' type='text/css' media='all' />
<script type='text/javascript' src='http://static.messynessychic.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://static.messynessychic.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://static.messynessychic.com/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script>
<link rel='https://api.w.org/' href='http://www.messynessychic.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.messynessychic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.messynessychic.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://www.messynessychic.com/?p=109521' />
<link rel="alternate" type="application/json+oembed" href="http://www.messynessychic.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.messynessychic.com%2F2018%2F04%2F24%2Fthe-diva-who-grew-her-own-exotic-kingdom%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.messynessychic.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.messynessychic.com%2F2018%2F04%2F24%2Fthe-diva-who-grew-her-own-exotic-kingdom%2F&#038;format=xml" />
		<!-- Open Graph tags generated by Open Graph Metabox for WordPress -->
		<meta property="og:url" content="http://www.messynessychic.com/2018/04/24/the-diva-who-grew-her-own-exotic-kingdom/" />

					<meta property="og:title" content="The Diva Who Grew Her Own Exotic Kingdom" />
		
					<meta property="og:description" content="" />
		
		
					<meta property="og:type" content="blog" />
		
		
		
		<!-- /Open Graph tags generated by Open Graph Metabox for WordPress -->
		<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='b5ebf4271573f1cf11f0b2016e1744b7bd7a36af2e1d1036fa1744c9227c7126';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>
	<style type="text/css">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</style>

<link rel="icon" href="http://static.messynessychic.com/wp-content/uploads/2016/06/cropped-cropped-siteicon2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://static.messynessychic.com/wp-content/uploads/2016/06/cropped-cropped-siteicon2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://static.messynessychic.com/wp-content/uploads/2016/06/cropped-cropped-siteicon2-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://static.messynessychic.com/wp-content/uploads/2016/06/cropped-cropped-siteicon2-270x270.jpg" />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.2.3.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="Messy Nessy Chic"/>
  <meta property="og:title" content="The Diva Who Grew Her Own Exotic Kingdom"/>
  <meta property="og:url" content="http://www.messynessychic.com/2018/04/24/the-diva-who-grew-her-own-exotic-kingdom/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="“Don’t touch. And don&#039;t eat what you touch unless you want to die” are the first words you’ll hear upon entering Lotusland, the exotic, 37-acre kingdom of plants tucked away in the quiet town of Montecito, California. Its roots run three owners and 135 years deep, but it’s the touch of its final, fa"/>
  <meta property="og:image" content="http://static.messynessychic.com/wp-content/uploads/2018/04/IMG_8761-930x1396-1.jpg"/>
  <meta property="og:image:width" content="1200"/>
  <meta property="og:image:height" content="1120"/>
  <meta property="article:published_time" content="2018-04-24T14:08:13+00:00"/>
  <meta property="article:modified_time" content="2018-04-24T17:56:42+00:00" />
  <meta property="og:updated_time" content="2018-04-24T17:56:42+00:00" />
  <meta property="article:section" content="Art &amp; Design Awesomeness"/>
  <meta property="article:section" content="Desirable Digs"/>
  <meta property="article:section" content="Don&#039;t Be A Tourist"/>
  <meta property="article:section" content="Editor&#039;s Picks"/>
  <meta property="article:section" content="Nostalgia"/>
  <meta property="article:section" content="Off-Beat &amp; Little Known"/>
  <meta property="article:section" content="People / Icons / Muses"/>
  <meta property="article:section" content="Time travel"/>
  <meta property="article:section" content="Wanderlust"/>
  <meta property="article:publisher" content="https://www.facebook.com/messynessychic"/>
  <meta property="fb:app_id" content="398658196814534"/>
  <meta property="fb:admins" content="790380370"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="description" content="“Don’t touch. And don&#039;t eat what you touch unless you want to die” are the first words you’ll hear upon entering Lotusland, the exotic, 37-acre kingdom of plants tucked away in the quiet town of Montecito, California. Its roots run three owners and 135 years deep, but it’s the touch of its final, fa"/>
  <meta itemprop="datePublished" content="2018-04-24"/>
  <meta itemprop="dateModified" content="2018-04-24T17:56:42+00:00" />
  <meta itemprop="author" content="Francky Knapp"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="The Diva Who Grew Her Own Exotic Kingdom"/>
  <meta name="twitter:url" content="http://www.messynessychic.com/2018/04/24/the-diva-who-grew-her-own-exotic-kingdom/"/>
  <meta name="twitter:image" content="http://static.messynessychic.com/wp-content/uploads/2018/04/IMG_8761-930x1396-1.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@messynessychic"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.2.3.1 -->
	
	</head>

<body class="post-template-default single single-post postid-109521 single-format-standard">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3&appId=398658196814534";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	<div class="hiddenInfo">
    	<span id="mapInfo_Zoom">15</span>
		<span id="mapInfo_coorN">49.0138</span>
		<span id="mapInfo_coorE">8.38624</span>
    	<span id="bxInfo_Controls">both</span>
        <span id="bxInfo_Auto">0</span>
        <span id="bxInfo_Controls_Main">bullet</span>
        <span id="bxInfo_Auto_Main">0</span>
        <span id="bxInfo_Pause">4000</span>
        <span id="bxInfo_Infinite">1</span>
        <span id="bxInfo_Random">0</span>
        <span id="bxInfo_Mode">horizontal</span>
        <span id="siteUrl">http://www.messynessychic.com</span>
        <span id="trigger-sticky-value">300</span>
		<span id="menu-logo-l-r"></span>
        <span id="spot-duration">4000</span>
        <span id="woo-border"></span>
    </div>
    
    <div class="body-outer">
    
    	<!-- Sticky Header -->
	    <div id="sticky-menu">
	<div class="sticky-menu-inner clearfix">    
    	<div class="sticky-logo-outer">
			<div class="sticky-logo-container">    
    			<a href="http://www.messynessychic.com/"><img alt="" src="http://static.messynessychic.com/wp-content/uploads/2016/06/logovector-noicon-notext-yellow.png" /></a>                        
        	</div>
		</div>
        <div class="site-menu-outer">
            <div class="site-menu-container brnhmbx-font-1 fw700 clearfix">
            <div class="site-nav2"><ul id="site-menu-sticky" class="menu"><li id="menu-item-57986" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-57986"><a href="http://www.messynessychic.com/category/dont-be-a-tourist/">Don&#8217;t Be A Tourist</a>
<ul class="sub-menu">
	<li id="menu-item-57987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57987"><a href="http://www.messynessychic.com/category/dont-be-a-tourist/my-secret-paris/">My Secret Paris</a></li>
	<li id="menu-item-57988" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57988"><a href="http://www.messynessychic.com/category/dont-be-a-tourist/offbeat-and-little-known/">Off-Beat &#038; Little Known</a></li>
	<li id="menu-item-57989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57989"><a href="http://www.messynessychic.com/category/dont-be-a-tourist/paris-like-a-local/">Paris Like a Local</a></li>
	<li id="menu-item-57990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57990"><a href="http://www.messynessychic.com/category/dont-be-a-tourist/unique-hotels/">Unique Hotels</a></li>
	<li id="menu-item-57991" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57991"><a href="http://www.messynessychic.com/category/dont-be-a-tourist/wanderlust/">Wanderlust</a></li>
</ul>
</li>
<li id="menu-item-57992" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-57992"><a href="http://www.messynessychic.com/category/inspiration-vault/">Inspiration Vault</a>
<ul class="sub-menu">
	<li id="menu-item-57993" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57993"><a href="http://www.messynessychic.com/category/inspiration-vault/art-design-awesomeness/">Art &#038; Design Awesomeness</a></li>
	<li id="menu-item-57994" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57994"><a href="http://www.messynessychic.com/category/inspiration-vault/desirable-digs/">Desirable Digs</a></li>
	<li id="menu-item-57995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57995"><a href="http://www.messynessychic.com/category/inspiration-vault/hot-wheels/">Hot Wheels</a></li>
	<li id="menu-item-57996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57996"><a href="http://www.messynessychic.com/category/inspiration-vault/indie-shopper/">Indie Shopper</a></li>
	<li id="menu-item-57997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57997"><a href="http://www.messynessychic.com/category/inspiration-vault/movie-music-book-junkie/">Movie / Music / Book Junkie</a></li>
	<li id="menu-item-57998" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57998"><a href="http://www.messynessychic.com/category/inspiration-vault/people-icons-muses/">People / Icons / Muses</a></li>
	<li id="menu-item-57999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57999"><a href="http://www.messynessychic.com/category/inspiration-vault/teeny-tiny-stuff/">Teeny Tiny Stuff</a></li>
</ul>
</li>
<li id="menu-item-58000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58000"><a href="http://www.messynessychic.com/category/life-is-messy/">Life is Messy</a>
<ul class="sub-menu">
	<li id="menu-item-58001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58001"><a href="http://www.messynessychic.com/category/life-is-messy/comedic-therapy/">Comedic Therapy</a></li>
	<li id="menu-item-58002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58002"><a href="http://www.messynessychic.com/category/life-is-messy/conversation-starters/">Conversation Starters</a></li>
	<li id="menu-item-58003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58003"><a href="http://www.messynessychic.com/category/life-is-messy/fashion-for-dummies/">Fashion for Dummies</a></li>
	<li id="menu-item-58004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58004"><a href="http://www.messynessychic.com/category/life-is-messy/foodaholics-anonymous/">Foodaholics anonymous</a></li>
	<li id="menu-item-58005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58005"><a href="http://www.messynessychic.com/category/life-is-messy/how-to-start-a-subculture/">How to start a subculture</a></li>
	<li id="menu-item-58006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58006"><a href="http://www.messynessychic.com/category/life-is-messy/internet-scrapbook/">Internet Scrapbook</a></li>
</ul>
</li>
<li id="menu-item-58007" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-58007"><a href="http://www.messynessychic.com/category/nostalgia/">Nostalgia</a>
<ul class="sub-menu">
	<li id="menu-item-58008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58008"><a href="http://www.messynessychic.com/category/nostalgia/abandoned/">Abandoned</a></li>
	<li id="menu-item-58009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58009"><a href="http://www.messynessychic.com/category/nostalgia/forget-paris/">Forget Paris</a></li>
	<li id="menu-item-58010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58010"><a href="http://www.messynessychic.com/category/nostalgia/lost-and-found/">Lost &#038; Found</a></li>
	<li id="menu-item-58011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58011"><a href="http://www.messynessychic.com/category/nostalgia/obscure-history/">Obscure history</a></li>
	<li id="menu-item-58012" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58012"><a href="http://www.messynessychic.com/category/nostalgia/time-travel/">Time travel</a></li>
</ul>
</li>
<li id="menu-item-101216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101216"><a href="https://shop.messynessychic.com">SHOP</a></li>
</ul></div>            </div>
        </div>
                <div class="top-extra-outer"><div class="top-extra"><div class="top-extra-inner clearfix"><div class="header-social brnhmbx-font-1 fs10"><a class="social-menu-item" href="https://www.facebook.com/messynessychic" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a><a class="social-menu-item" href="http://www.twitter.com/messynessychic" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a><a class="social-menu-item" href="http://www.instagram.com/messynessychic" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a><a class="social-menu-item" href="http://www.pinterest.com/messynessychic" target="_blank"><i class="fa fa-pinterest-p"></i><span>Pinterest</span></a></div><a class="btn-to-top" href="javascript:void(0);"><i class="fa fa-chevron-up"></i></a></div></div></div>
            
    </div>
</div>        <!-- /Sticky Header -->
        
        <!-- Mobile Header -->
        <div class="mobile-header clearfix">
            <div class="mobile-logo-outer">
            	<div class="mobile-logo-container">
					<a href="http://www.messynessychic.com/"><img alt="" src="http://static.messynessychic.com/wp-content/uploads/2016/06/logovector-noicon-notext-yellow.png" /></a>                </div>
            </div>
            <div class="brnhmbx-menu-button"><i class="fa fa-navicon"></i></div>
            <div id="touch-menu" class="brnhmbx-font-2 fw700"></div>			
        </div>
		<div class="site-title">
			<a href="http://www.messynessychic.com/">
    	</div>
        <!-- /Mobile Header -->
        
                <div class="top-line-outer">
            <div class="top-line-container">
                <div class="top-line-inner clearfix">
                	                    <div class="spot-messages brnhmbx-font-1 fs12">                    	
							<span class="spot-tagline">Cabinet of Chic Curiosities</span>                    </div>
					                                        <div class="header-menu-outer fs12 clearfix"> 
                        
                           <div class="footer-nav"><ul id="header-menu" class="menu"><li id="menu-item-49364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49364"><a href="http://www.messynessychic.com/about/">About</a></li><li class="nav-sep">/</li>
<li id="menu-item-85219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85219"><a href="http://www.messynessychic.com/work-with-us/">Work With Us</a></li><li class="nav-sep">/</li>
<li id="menu-item-85872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85872"><a href="http://www.messynessychic.com/contact-us/">Contact Us</a></li><li class="nav-sep">/</li>
<li id="menu-item-88738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88738"><a href="http://www.messynessychic.com/messy-nessy-newsletter/">Newsletter</a></li><li class="nav-sep">/</li>
</ul></div>                        
                    </div>
					                </div>
            </div>
        </div>
                
        <div class="site-top clearfix">                
            <div class="site-top-container-outer clearfix">
            	<div class="site-logo-outer">
    <header class="site-logo-container">    
		    
                        
                <a href="http://www.messynessychic.com/"><img alt="" src="http://static.messynessychic.com/wp-content/uploads/2016/06/logo-500.png" /></a>            
                             
                          
	</header>    
        
</div>                <div class="site-top-container clearfix">                                                        
                    <div class="site-logo-left-handler"></div><div class="site-menu-outer">
    <div class="site-menu-container brnhmbx-font-2 fw700 clearfix">
	<div class="site-nav2"><ul id="site-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-57986"><a href="http://www.messynessychic.com/category/dont-be-a-tourist/">Don&#8217;t Be A Tourist</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57987"><a href="http://www.messynessychic.com/category/dont-be-a-tourist/my-secret-paris/">My Secret Paris</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57988"><a href="http://www.messynessychic.com/category/dont-be-a-tourist/offbeat-and-little-known/">Off-Beat &#038; Little Known</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57989"><a href="http://www.messynessychic.com/category/dont-be-a-tourist/paris-like-a-local/">Paris Like a Local</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57990"><a href="http://www.messynessychic.com/category/dont-be-a-tourist/unique-hotels/">Unique Hotels</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57991"><a href="http://www.messynessychic.com/category/dont-be-a-tourist/wanderlust/">Wanderlust</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-57992"><a href="http://www.messynessychic.com/category/inspiration-vault/">Inspiration Vault</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57993"><a href="http://www.messynessychic.com/category/inspiration-vault/art-design-awesomeness/">Art &#038; Design Awesomeness</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57994"><a href="http://www.messynessychic.com/category/inspiration-vault/desirable-digs/">Desirable Digs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57995"><a href="http://www.messynessychic.com/category/inspiration-vault/hot-wheels/">Hot Wheels</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57996"><a href="http://www.messynessychic.com/category/inspiration-vault/indie-shopper/">Indie Shopper</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57997"><a href="http://www.messynessychic.com/category/inspiration-vault/movie-music-book-junkie/">Movie / Music / Book Junkie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57998"><a href="http://www.messynessychic.com/category/inspiration-vault/people-icons-muses/">People / Icons / Muses</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57999"><a href="http://www.messynessychic.com/category/inspiration-vault/teeny-tiny-stuff/">Teeny Tiny Stuff</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58000"><a href="http://www.messynessychic.com/category/life-is-messy/">Life is Messy</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58001"><a href="http://www.messynessychic.com/category/life-is-messy/comedic-therapy/">Comedic Therapy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58002"><a href="http://www.messynessychic.com/category/life-is-messy/conversation-starters/">Conversation Starters</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58003"><a href="http://www.messynessychic.com/category/life-is-messy/fashion-for-dummies/">Fashion for Dummies</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58004"><a href="http://www.messynessychic.com/category/life-is-messy/foodaholics-anonymous/">Foodaholics anonymous</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58005"><a href="http://www.messynessychic.com/category/life-is-messy/how-to-start-a-subculture/">How to start a subculture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58006"><a href="http://www.messynessychic.com/category/life-is-messy/internet-scrapbook/">Internet Scrapbook</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-58007"><a href="http://www.messynessychic.com/category/nostalgia/">Nostalgia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58008"><a href="http://www.messynessychic.com/category/nostalgia/abandoned/">Abandoned</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58009"><a href="http://www.messynessychic.com/category/nostalgia/forget-paris/">Forget Paris</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58010"><a href="http://www.messynessychic.com/category/nostalgia/lost-and-found/">Lost &#038; Found</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58011"><a href="http://www.messynessychic.com/category/nostalgia/obscure-history/">Obscure history</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58012"><a href="http://www.messynessychic.com/category/nostalgia/time-travel/">Time travel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101216"><a href="https://shop.messynessychic.com">SHOP</a></li>
</ul></div>	</div>
</div><div class="top-extra-outer"><div class="top-extra"><div class="top-extra-inner clearfix"><div class="header-social brnhmbx-font-1 fs10"><a class="social-menu-item" href="https://www.facebook.com/messynessychic" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a><a class="social-menu-item" href="http://www.twitter.com/messynessychic" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a><a class="social-menu-item" href="http://www.instagram.com/messynessychic" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a><a class="social-menu-item" href="http://www.pinterest.com/messynessychic" target="_blank"><i class="fa fa-pinterest-p"></i><span>Pinterest</span></a></div><div class="brnhmbx-top-search-button"><i class="fa fa-search"></i></div><div class="top-search"><input class="top-search-input brnhmbx-font-1" type="text" value="Type keyword to search" name="s" id="s_top" /></div></div></div></div>				</div>
                            </div>
                    </div>
        
                            
                    
        <div class="site-mid clearfix">
        
        	<div class="brnhmbx-font-3 leaderboard-outer leaderboard-responsive leaderboard-full"><div class="leaderboard-inner"><!-- /216843299/Article_Top -->
<div id='div-gpt-ad-1461671212649-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461671212649-0'); });
</script>
</div></div></div>			
            <div class="article-wrapper-outer">		
    	<div class="clearfix main-container-sidebar">            
        	<div class="clearfix site-content-sidebar">

				
<div>
    
    <div class="post-109521 post type-post status-publish format-standard has-post-thumbnail hentry category-art-design-awesomeness category-desirable-digs category-dont-be-a-tourist category-editors-picks category-nostalgia category-offbeat-and-little-known category-people-icons-muses category-time-travel category-wanderlust tag-america tag-art-and-socializing tag-california tag-costume tag-garden tag-gardens tag-high-society tag-mansion tag-opera tag-paris tag-poland tag-santa-barbara">
    
        <article class="post zig-zag clearfix">
                    
            <div class="article-outer-sidebar">
				<div class="article-inner" >
                    <div class="article-container clearfix">
                    
                    	                    
							                            
                                                        
                            	
    <div class="header-area-sidebar">
        <h1 class="header-area-title brnhmbx-font-1 fw700">The Diva Who Grew Her Own Exotic Kingdom</h1>    
         									
            <div class="author-bar brnhmbx-font-4 fs12 fw700">
                                <div class="author-bar-date-views">By <a href="http://www.messynessychic.com/author/maryfrances/">Francky Knapp</a></div>                <div class="author-bar-date-views header-area-date">April 24, 2018</div>                            </div>                                    
                
                <div class="clearfix">

    <div class="share-bar brnhmbx-font-1 fw700 fs14">
        <span>SHARE</span>
        <div class="share-icon-outer si-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.messynessychic.com/2018/04/24/the-diva-who-grew-her-own-exotic-kingdom/" target="_blank"><div class="si-long">Facebook</div><div class="si-short">F</div></a></div>        <div class="share-icon-outer si-twitter"><a href="https://twitter.com/home?status=http://www.messynessychic.com/2018/04/24/the-diva-who-grew-her-own-exotic-kingdom/" target="_blank"><div class="si-long">Twitter</div><div class="si-short">T</div></a></div>                <!--  Pinterest icon -->                
                    
            <div class="share-icon-outer si-pinterest"><a href="https://pinterest.com/pin/create/button/?url=http://www.messynessychic.com/2018/04/24/the-diva-who-grew-her-own-exotic-kingdom/&amp;media=http://www.messynessychic.com/wp-content/uploads/2018/04/IMG_8761-930x1396-1-150x150.jpg&amp;description=" target="_blank"><div class="si-long">Pinterest</div><div class="si-short">P</div></a></div>            
                                            
        <!-- /Pinterest icon -->
    </div>
    

</div>    </div>

<div class="article-content-outer-sidebar" style=" border-top: 2px solid;">
                            
								<div class="brnhmbx-font-3 fs16"><div id="attachment_109632" style="width: 770px" class="wp-caption alignnone"><img src="http://static.messynessychic.com/wp-content/uploads/2018/04/IMG_8761-930x1396.jpg" alt="" width="760" height="1141" class="wp-image-109632" /><p class="wp-caption-text">Madame Ganna Walska</p></div>
<p><em><strong>“D</strong></em>on’t touch. And don&#8217;t eat what you touch unless you want to die” are the first words you’ll hear upon entering Lotusland, the exotic, 37-acre kingdom of plants tucked away in the quiet town of Montecito, California. Its roots run three owners and 135 years deep, but it’s the touch of its final, failed opera singer patroness, Madame Ganna Walska, that makes the legacy behind its pink walls so magical&#8230;</p>
<div id="attachment_109898" style="width: 874px" class="wp-caption alignnone"><img src="http://static.messynessychic.com/wp-content/uploads/2018/04/Lotusland-from-a-Treetop.jpg" alt="" width="864" height="782" class="wp-image-109898 size-full" /><p class="wp-caption-text">©Lotusland</p></div>
<p>Our story starts when “Madame” was just 19, and plucked from a crowd by the Czar and declared the most beautiful girl at a ball. Back then she was just Hanna Puacz, your run-of-the-mill Polish gal from a humble family. But when she caught the Czar&#8217;s eye, he immortalised her beauty in a commissioned portrait:</p>
<p><img src="http://static.messynessychic.com/wp-content/uploads/2018/04/ganna-930x677.jpg" alt="" width="930" height="677" class="size-large wp-image-109899 alignnone" /></p>
<p>She was the perfect cocktail of charisma, beauty, and wit, and quickly rose to the top of society with a new name: <em>Madame Ganna Walska. “</em>Madame” in reference to her budding opera career, “Ganna” as a variation of “Hanna,” and “Walska” because, well, it sounded like “waltz” and she just loved to dance.</p>
<div id="attachment_109656" style="width: 827px" class="wp-caption alignnone"><img src="http://static.messynessychic.com/wp-content/uploads/2018/04/Screen-Shot-2018-04-19-at-23.08.32-2.png" alt="" width="817" height="551" class="wp-image-109685 size-full" /><p class="wp-caption-text">A handful of Madame&#8217;s men.</p></div>
<p>“She collected plants, and husbands. You could say the plants stuck around longer,” explains Christine Gress, our guide through the green labyrinth of Lotusland. Madame accepted numerous marriage proposals and in total had six husbands, including a Russian count, a yogi, a playboy conman and the inventor of an electromagnetic “death ray”.</p>
<p>When she wasn&#8217;t playing &#8216;femme fatale&#8217; and enjoying the high life that her first marriage had introduced her to, a good chunk of her time was spent in pursuit of a career as an opera singer.</p>
<p><img src="http://static.messynessychic.com/wp-content/uploads/2018/04/walska.jpg" alt="" width="808" height="636" class="size-full wp-image-109900 alignnone" /></p>
<p>The only problem was– Madame Walska couldn&#8217;t sing– or at least, if she could, no one was aware of her talent due to a crippling case of stage fright. In 1918, she performed in the Italian opera <em>Fedora</em> before an audience in Havana, Cuba which included fashion designer Elsa Schiaparelli. The reception of the performance is described in the designer&#8217;s biography:</p>
<blockquote><p>(…) Cuban audiences were notorious for letting their feelings be known right away. Walska soldiered on. The catcalls and jeers became well-aimed ammunition. Was it flowers or rotten tomatoes? We shall never know. (…) Then act two began, the audience was making so much noise Walska could not be heard. People were standing up and shouting, about to storm the stage.</p></blockquote>
<p>In 1925, <a href="https://en.wikipedia.org/wiki/The_New_York_Times" title="The New York Times"></a><i>The New York Times</i><span> headlines of the day read, &#8220;<em>Ganna Walska Fails as Butterfly: Voice Deserts Her Again When She Essays Role of Puccini&#8217;s Heroine</em>&#8221; (January 29, 1925). </span></p>
<p><span>Ganna&#8217;s fourth husband, Harold McCormick played a vital role in continuing to promote her career, and his promotion was so adament, in fact, that it inspired much of the screenplay for Orson Welles&#8217; <em>Citizen Kane, </em>in which the mysterious tycoon loses all his power and instead focuses his energies on his wife&#8217;s hopeless opera career. </span></p>
<p><img src="http://static.messynessychic.com/wp-content/uploads/2018/04/Theatre_ChampsElysee_NB.jpg" alt="" width="900" height="640" class="alignnone size-full wp-image-109678" /></p>
<p>While she might not have had the &#8220;X Factor&#8221;, Ganna&#8217;s attentions (and wallet) were always oriented towards supporting the arts, and in 1922, she bought Paris’ <em>Theatre des Champs Elysées </em>following her divorce from McCormick. She claimed she bought the theatre (and a French chateau) with the fruits of her own investments, as opposed to those of her ex-husband&#8217;s.</p>
<p>“Love comes and goes on its own accord, like a fever,” Madame once said, “Nothing can stop it, nothing can prolong it either…My reputation was entirely my own creation for self-defense… I was considered to be an exceptionally level-headed woman, a thousand-headed monster, a hard working machine.”</p>
<div id="attachment_109740" style="width: 909px" class="wp-caption alignnone"><img src="http://static.messynessychic.com/wp-content/uploads/2018/04/Screen-Shot-2018-04-20-at-15.31.18.png" alt="" width="899" height="647" class="wp-image-109740" /><p class="wp-caption-text">©Lotusland. Madame at home on rue de Lübeck, in the affluent 16th arrondissement:</p></div>
<p>Madame became quite a fixture on the Parisian society scene, and for a brief spell, had a go at launching her own Parisian cosmetics line. <span>She was heartbroken when the impending First World War forced her to leave Paris for America.</span></p>
<p><img src="http://static.messynessychic.com/wp-content/uploads/2018/04/The-Sunday-Oregonian-12.12.1943-930x535.jpg" alt="" width="930" height="535" class="alignnone size-large wp-image-109671" /></p>
<p>But it was in America that she would find would finally find her calling and begin to shift herself out of the media spotlight that left her exposed to public ridicule and tabloid punchlines.</p>
<blockquote><p>&#8220;I am an enemy of the average&#8221; – Ganna Walska.</p></blockquote>
<div id="attachment_109656" style="width: 886px" class="wp-caption alignnone"><img src="http://static.messynessychic.com/wp-content/uploads/2018/04/Screen-Shot-2018-04-19-at-20.52.57.png" alt="" width="876" height="578" class="wp-image-109669 size-full" /><p class="wp-caption-text">©Lotusland (left).</p></div>
<p>In 1941, she bought her Santa Barbara estate from the herbology-obsessed Gavits family, who paved the way for her whimsical embellishments with their dramatic, Italianite landscaping. With the encouragement of her last husband, a yogi known as &#8220;White Lama,&#8221; she put her energy into what would soon be known as Lotusland, her true creative chef d&#8217;oeuvre&#8230;</p>
<div id="attachment_109857" style="width: 806px" class="wp-caption alignnone"><img src="http://static.messynessychic.com/wp-content/uploads/2018/04/gardening.jpg" alt="" width="796" height="637" class="wp-image-109857 size-full" /><p class="wp-caption-text">©Lotusland</p></div>
<p>Ever the francophile, she installed a number of the statues brought over from her French chateau, but it was also important for her to weave in elements of her Buddhist religion into the garden. Upon purchase she actually intended to turn it into a monastery called, &#8220;Tibetland,&#8221; but in the wake of WWII, the US government refused visas to the mountain monks she had hoped to bring over.</p>
<div id="attachment_109656" style="width: 940px" class="wp-caption alignnone"><img src="http://static.messynessychic.com/wp-content/uploads/2018/04/IMG_8747-930x1395.jpg" alt="" width="930" height="1395" class="wp-image-109656 size-large" /><p class="wp-caption-text">©Messynessychic</p></div>
<p>One of the gardens is dedicated to lily pads and lotuses, the latter of which give the estate its namesake. The aquatic flower symbolises personal growth and strength in Buddhist tradition, two qualities that would prove very important to Madame.</p>
<div id="attachment_109863" style="width: 940px" class="wp-caption alignnone"><img src="http://static.messynessychic.com/wp-content/uploads/2018/04/garden-930x937.jpg" alt="" width="930" height="937" class="wp-image-109863 size-large" /><p class="wp-caption-text">©Lotusland</p></div>
<p>The areas are often referred to as &#8220;garden rooms,&#8221; and categorised rather eclectically; some by country (the Australian), some by plant (Bromeliad) others by colour (i.e. the Blue Garden). This wasn&#8217;t just landscaping, but the creation of living, breathing stages.</p>
<div id="attachment_109642" style="width: 803px" class="wp-caption alignnone"><img src="http://static.messynessychic.com/wp-content/uploads/2018/04/lotusland-clock-with-gw.jpg" alt="" width="793" height="774" class="wp-image-109642" /><p class="wp-caption-text">©Lotusland</p></div>
<p>Madame took many cues from the park &#8220;<em>follies&#8221; </em>structures popular during Paris&#8217; <em>Belle Epoque, </em>like the tremendous astrological clock surrounded by topiary beasts. She proudly dabbled in telepathy, the zodiac, and was also a big fan of Ouija boards. (For what it&#8217;s worth, her sign was Cancer.)</p><!--Ad Injection:random-->
<div style='padding-top:10px;padding-bottom:10px;'><center><!-- MNC_article_middle -->
<script type="text/javascript"><!--
var cpgClientWidth = document.documentElement.clientWidth;
if (cpgClientWidth>=800) {
	/* MNC_Article_Middle_D */
	document.write('<ins class="adsbygoogle" style="display:inline-block;width:100%;height:250px" data-ad-client="ca-pub-3673940803773136" data-ad-slot="4144279208" data-ad-channel="1212662402" data-max-num-ads="1"></ins>');
} else { 
	/* MNC_Article_Middle_M */
	document.write('<ins class="adsbygoogle" style="display:inline-block;width:100%;height:250px" data-ad-client="ca-pub-3673940803773136" data-ad-slot="4144279208" data-ad-channel="2689395609" data-max-num-ads="1"></ins>');
}
(adsbygoogle = window.adsbygoogle || []).push({});
//-->
</script></center></div>
<p>Then there&#8217;s the Water Garden, with its aquamarine pool and giant clam fountains of her own design:</p>
<div id="attachment_109619" style="width: 940px" class="wp-caption alignnone"><img src="http://static.messynessychic.com/wp-content/uploads/2018/04/IMG_8706-930x1159.jpg" alt="" width="930" height="1159" class="wp-image-109619 size-large" /><p class="wp-caption-text">©messynessychic</p></div>
<p>Later, when she smuggled her Polish family members out of Europe during the Second World War, she would dedicate an entirely new pool to her niece (complete with a faux beach and dangling pelican sculpture).</p>
<p><img src="http://static.messynessychic.com/wp-content/uploads/2018/04/Screen-Shot-2018-04-19-at-20.38.34-930x681.png" alt="" width="930" height="681" class="alignnone size-large wp-image-109660" /></p>
<p>There&#8217;s also a formal theatre garden made up of rows of hedges and populated by a collection of 17th century stone figures called &#8220;grotesques.&#8221; They&#8217;re dwarfish characters from plays by the likes of Molière, and carved by the French artist Jacques Callot. They also tend to pop up out of no where&#8230;</p>
<div class="mceTemp">
<div id="attachment_109631" style="width: 940px" class="wp-caption alignnone"><img src="http://static.messynessychic.com/wp-content/uploads/2018/04/IMG_0751-930x753.jpg" alt="" width="930" height="753" class="wp-image-109618 size-large" /><p class="wp-caption-text">©Messynessychic</p></div>
<p>Tremendous shards of blue-green glass emerge from the paths like emeralds, which Madame called jewellery for her garden and salvaged from an LA glass manufacturer. &#8220;She was wealthy,&#8221; says Gress, &#8220;but she was always thrifty, no matter how successful she became.&#8221;</p>
<div id="attachment_109631" style="width: 940px" class="wp-caption alignnone"><img src="http://static.messynessychic.com/wp-content/uploads/2018/04/IMG_8748-930x620.jpg" alt="" width="930" height="620" class="wp-image-109636 size-large" /><p class="wp-caption-text">©MessyNessyChic</p></div>
<p>The Japanese garden is currently under renovation, but its periphery teases you with stone lanterns called “<em>Ishi-Dōrō</em>” for as far as the eyes can see&#8230;</p>
<div id="attachment_109631" style="width: 940px" class="wp-caption alignnone"><img src="http://static.messynessychic.com/wp-content/uploads/2018/04/IMG_8770-930x538.jpg" alt="" width="930" height="538" class="wp-image-109676 size-large" /><p class="wp-caption-text">©MessyNessyChic</p></div>
<p>The Insectary Garden is home to butterflies, a tremendous copper cage with doves, and a far-reaching trellis of lemons that Madame called her  &#8220;Victory Garden,&#8221; which was planted for the veterans of WWII. Today, its harvest serves certain food banks of Southern California.</p>
<p><img src="http://static.messynessychic.com/wp-content/uploads/2018/04/Screen-Shot-2018-04-19-at-21.44.54-930x666.png" alt="" width="930" height="666" class="wp-image-109674 size-large" /></p>
<p>For the most part, her elegant wardrobe, from her costumes to self-titled &#8220;Ganna Walska&#8221; perfume, are stored in Los Angeles. She had an excellent eye for both costume design (although the talents of Erté and Lanvin helped a lot).</p>
<p><img src="http://static.messynessychic.com/wp-content/uploads/2018/04/Screen-Shot-2018-04-19-at-22.54.17.png" alt="" width="904" height="637" class="alignnone wp-image-109680" /></p>
<p>But every once in a while her treasures make an appearance at the old Montecito estate&#8230;</p>
<div id="attachment_109631" style="width: 940px" class="wp-caption alignnone"><img src="http://static.messynessychic.com/wp-content/uploads/2018/04/IMG_0748-930x698.jpg" alt="" width="930" height="698" class="wp-image-109614 size-large" /><p class="wp-caption-text">©MessyNessyChic</p></div>
<p>“She loved grand entrances,” says Gress, “Each pathway was meant to feel dramatic, with its rows of agave or palms…her motto was the French phrase <em>malgré tout</em>, “in spite of everything,” because she’d been through so much in love, death, and war over the years.”</p>
<p><img src="http://static.messynessychic.com/wp-content/uploads/2018/04/Screen-Shot-2018-04-19-at-09.32.12.png" alt="" width="880" height="655" class="wp-image-109609" /></p>
<p>And just as you begin to feel lost in what feels like a very chic Jumanji, you&#8217;ll reach the pink main house. It&#8217;s at the heart of the garden, and meant to transport you to the sun-baked hills of Mexico&#8230;</p>
<p><img src="http://static.messynessychic.com/wp-content/uploads/2018/04/Screen-Shot-2018-04-21-at-12.46.19-930x694.png" alt="" width="930" height="694" class="wp-image-109769 size-large" /></p>
<p><img src="http://static.messynessychic.com/wp-content/uploads/2018/04/MGW-in-fron-of-house.jpg" alt="" width="879" height="684" class="wp-image-109682" /></p>
<div id="attachment_109631" style="width: 940px" class="wp-caption alignnone"><img src="http://static.messynessychic.com/wp-content/uploads/2018/04/IMG_8766-930x620.jpg" alt="" width="930" height="620" class="wp-image-109673 size-large" /><p class="wp-caption-text">©MessyNessyChic</p></div>
<p>Not much has changed today, and one type of cactus at its feet is actually extinct in its native Mexico. But that story isn&#8217;t uncommon at Lotusland, which has become one of the world&#8217;s most precious sanctuaries for rare plants.</p>
<p><img src="http://static.messynessychic.com/wp-content/uploads/2018/04/Screen-Shot-2018-04-19-at-19.52.39.png" alt="" width="910" height="497" class="wp-image-109631" /></p>
<div id="attachment_109631" style="width: 940px" class="wp-caption alignnone"><img src="http://static.messynessychic.com/wp-content/uploads/2018/04/IMG_8750-930x1395.jpg" alt="" width="930" height="1395" class="wp-image-109657 size-large" /><p class="wp-caption-text">Gress shows the scale of the plant life by the main house. ©MessyNessyChic.</p></div>
<p>In fact, it&#8217;s one of the only places in the world where so many dangerous breeds can be at home. &#8220;The U.S. federal government,&#8221; says Gress, &#8220;has made it one of few holding grounds for plant contraband&#8221; (yes, that&#8217;s a thing). It&#8217;s a kingdom of exotic misfits, with the spirit of the most colourful and resilient of them all, Madame, at its helm.</p>
<div id="attachment_109631" style="width: 940px" class="wp-caption alignnone"><img src="http://static.messynessychic.com/wp-content/uploads/2018/04/IMG_8758-930x620.jpg" alt="" width="930" height="620" class="wp-image-109628 size-large" /><p class="wp-caption-text">©MessyNessyChic</p></div>
<p>When all was said and done, you could say that Lotusland was the true love of Madame&#8217;s life, and she lived until the age of 96 in the company of her 3000 darlings (aka plant varieties). One of her last grand gestures to the estate was the auctioning off of $1 million worth of her jewellery in the 1970s in order to finance the installation of  (you guessed it) a garden of 500 cycads.</p>
<p>Luckily for us, Madame bequeathed the gardens to the public upon her death, and you can make a reservation to visit it <a href="http://www.lotusland.org/visit/">here</a></p>
</div>
<!--Ad Injection:bottom-->
<div style='padding-bottom:10px;'><center><!-- MNC_article_bottom -->
<script type="text/javascript"><!--
var cpgClientWidth = document.documentElement.clientWidth;
if (cpgClientWidth>=800) {
	/* MNC_article_bottom_desktop */
	document.write('<ins class="adsbygoogle" style="display:inline-block;width:100%;height:280px" data-ad-client="ca-pub-3673940803773136" data-ad-slot="7097745605" data-ad-channel="4166128805" data-max-num-ads="1"></ins>');
} else { 
	/* MNC_article_bottom_mobile */
	document.write('<ins class="adsbygoogle" style="display:inline-block;width:100%;height:250px" data-ad-client="ca-pub-3673940803773136" data-ad-slot="7097745605" data-ad-channel="5642862006" data-max-num-ads="1"></ins>');
}
(adsbygoogle = window.adsbygoogle || []).push({});
//-->
</script></center></div></div>
                                <div class="clearfix">

    <div class="share-bar brnhmbx-font-1 fw700 fs14">
        <span>SHARE</span>
        <div class="share-icon-outer si-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.messynessychic.com/2018/04/24/the-diva-who-grew-her-own-exotic-kingdom/" target="_blank"><div class="si-long">Facebook</div><div class="si-short">F</div></a></div>        <div class="share-icon-outer si-twitter"><a href="https://twitter.com/home?status=http://www.messynessychic.com/2018/04/24/the-diva-who-grew-her-own-exotic-kingdom/" target="_blank"><div class="si-long">Twitter</div><div class="si-short">T</div></a></div>                <!--  Pinterest icon -->                
                    
            <div class="share-icon-outer si-pinterest"><a href="https://pinterest.com/pin/create/button/?url=http://www.messynessychic.com/2018/04/24/the-diva-who-grew-her-own-exotic-kingdom/&amp;media=http://www.messynessychic.com/wp-content/uploads/2018/04/IMG_8761-930x1396-1-150x150.jpg&amp;description=" target="_blank"><div class="si-long">Pinterest</div><div class="si-short">P</div></a></div>            
                                            
        <!-- /Pinterest icon -->
    </div>
    

</div>    
</div>                            
                                                    
                                                                                         
                    </div>					                                            
                </div>            
            </div>
			   
        </article>
        
	</div>
    
</div>                    
			<!-- /MICROKIDS RELATED POSTS BY ALEX 030516 -->
		<div class="widget-item"></br>
			<h2 class="brnhmbx-font-1 liner"><span>FROM THE VAULT</span></h2>
			<!-- related-posts-container -->
			<div class="related-posts-container clearfix">
				<!-- related-posts-outer -->
				<div class="clearfix related-posts-outer-sidebar">
					<!-- related-posts -->
					<div class="related-posts clearfix">
            <div class='related-posts-row-sidebar'><div class='clearfix zig-zag related-post-item-sidebar'><a href="http://www.messynessychic.com/2015/02/13/inside-the-deserted-mansions-of-an-american-heiress/" class='brnhmbx-posts-widget'><div class='listing-img-outer'><img width="600" height="400" src="http://static.messynessychic.com/wp-content/uploads/2015/02/bellosguardo16-600x400.jpg" class="attachment-brnhmbx-bourz-thumbnail-image wp-post-image wp-post-image" alt="" /><div class='listing-box-container'><div class='listing-box-2-outer'><div class='listing-box clearfix listing-box-b'><div class='listing-title brnhmbx-font-2 fw700 fst-italic'>Inside the Deserted Mansions of an American Heiress</div>
</div>
</div>
</div>
</div>
</a></div>
<div class='clearfix zig-zag related-post-item-sidebar'><a href="http://www.messynessychic.com/2017/03/15/she-lied-about-everything-except-marrying-wyatt-earp/" class='brnhmbx-posts-widget'><div class='listing-img-outer'><img width="600" height="400" src="http://static.messynessychic.com/wp-content/uploads/2017/03/josephineearp-600x400.jpg" class="attachment-brnhmbx-bourz-thumbnail-image wp-post-image wp-post-image" alt="" /><div class='listing-box-container'><div class='listing-box-2-outer'><div class='listing-box clearfix listing-box-b'><div class='listing-title brnhmbx-font-2 fw700 fst-italic'>She Lied About Everything, except Marrying Wyatt Earp</div>
</div>
</div>
</div>
</div>
</a></div>
<div class='clearfix zig-zag related-post-item-sidebar'><a href="http://www.messynessychic.com/2018/01/19/escape-to-sarah-bernhardts-seaside-fortress/" class='brnhmbx-posts-widget'><div class='listing-img-outer'><img width="600" height="400" src="http://static.messynessychic.com/wp-content/uploads/2018/01/26875947153_1f6599270b_b-600x400.jpg" class="attachment-brnhmbx-bourz-thumbnail-image wp-post-image wp-post-image" alt="" /><div class='listing-box-container'><div class='listing-box-2-outer'><div class='listing-box clearfix listing-box-b'><div class='listing-title brnhmbx-font-2 fw700 fst-italic'>Escape to Sarah Bernhardt's Seaside Fortress</div>
</div>
</div>
</div>
</div>
</a></div>
</div>					</div><!-- /related-posts -->
				</div><!-- /related-posts-outer -->        
			</div><!-- /related-posts-container -->
		</div><!-- /widget.item -->
		
		<!-- /Google Matched Content Alex 020817 -->
		<div class="widget-item"></br>
			<h2 class="brnhmbx-font-1 liner"><span>YOU MIGHT ALSO LIKE</span></h2>
		<div style="    padding: 15px 0 15px 0; background-color: #fff; text-align: left; font-size: 30%; margin-bottom: 20px; overflow: hidden; width: 100%;">
		                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		                <ins class="adsbygoogle"
		                     style="display:block"
		                     data-ad-format="autorelaxed"
		                     data-ad-client="ca-pub-3673940803773136"
		                     data-ad-slot="9591317511"></ins>
		                <script>
		                     (adsbygoogle = window.adsbygoogle || []).push({});
		                </script>
		  </div>
		  </div>
					
                    
                    <div class="page-navi clearfix">
                    
                                            
                            <div class="page-navi-prev zig-zag clearfix">
                                <a href="http://www.messynessychic.com/2018/04/23/13-things-i-found-on-the-internet-today-vol-cclxxxiv/">
                                    <div class="page-navi-btn">
                                        <div class="page-navi-border clearfix">
                                                                                        <div class="page-navi-prev-info">
                                                <div class="table-cell-middle page-navi-prev-arrow"><i class="fa fa-angle-left"></i></div>                                                <div class="table-cell-middle brnhmbx-font-1 fs16 fw700">13 Things I Found on the Internet Today (Vol. CCLXXXIV)</div>
                                            </div>
                                        </div>
                                    </div>
                                </a>
                            </div>
                        
                                                                
                            <div class="page-navi-next zig-zag clearfix">
                                <a href="http://www.messynessychic.com/2018/04/24/photographs-of-dr-zhivagos-lost-russia-that-could-have-been-taken-yesterday/">
                                    <div class="page-navi-btn">
                                    	<div class="page-navi-border clearfix">
											                                            <div class="page-navi-next-info">
                                                <div class="table-cell-middle brnhmbx-font-1 fs16 fw700">Photographs of Dr. Zhivago&#8217;s Lost Russia that Could Have been taken Yesterday</div>
                                                <div class="table-cell-middle page-navi-next-arrow"><i class="fa fa-angle-right"></i></div>                                            </div>
                                        </div>
                                    </div>
                                </a>
                            </div>
                        
                                                 
                    </div>
                    
                    				
				<div class="comments widget-item clearfix" id="comments"></br>
					<h2 class="brnhmbx-font-1 liner"><span>COMMENTS</span></h2>
					<div class="fb-comments" data-href="http://www.messynessychic.com/2018/04/24/the-diva-who-grew-her-own-exotic-kingdom/" data-numposts="5" data-colorscheme="light" data-width="100%" data-mobile="true"></div>
				</div>
				
				<!-- /216843299/Article_Footer -->
				<div id='div-gpt-ad-1461671212649-4'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461671212649-4'); });
				</script>
				</div>
            
            </div><!-- /site-content -->
		</div><!-- /main-container -->
		
    </div><!-- /article-wrapper-outer -->
            
    <!-- sidebar -->		
    <div class="sidebar clearfix"><div id="brnhmbx_bourz_customimagewidget-2">        
        <style type="text/css" scoped>		
								
			.image-widget-wrapper div.image-widget-content .image-widget-inner .table-cell-middle .iw-9997910.image-widget-title,
			.image-widget-wrapper a > div.image-widget-content .image-widget-inner .table-cell-middle .iw-9997910.image-widget-title,
			.image-widget-wrapper a:visited > div.image-widget-content .image-widget-inner .table-cell-middle .iw-9997910.image-widget-title { background: rgba(79,64,71,1); color: #FFF; -webkit-transition: all 0.3s ease-out; transition: all 0.3s ease-out; }
			
			.image-widget-wrapper a:hover > div.image-widget-content .image-widget-inner .table-cell-middle .iw-9997910.image-widget-title { background: rgba(255,255,255, 1); color: #4f4047; }
		
		</style>
        
                                
		
        <div class="image-widget-wrapper zig-zag clearfix"><a href="https://shop.messynessychic.com" target="_self">        
        <img alt="" src="http://static.messynessychic.com/wp-content/uploads/2018/02/300x600-mood.gif" />            
                    
        </a></div>
					
		</div><div id="brnhmbx_bourz_customemptyspacewidget-5">            
			<div style="height: 20px;"></div>
            
            </div><div id="brnhmbx_bourz_customadwidget-2">		
        <div class="textwidget adwidget zig-zag clearfix"><img src="http://static.messynessychic.com/wp-content/uploads/2016/06/magicball.png"></div>
        
		</div><div id="crand-2" class="widget-item zig-zag clearfix widget_crand"><div class="widget-item-inner"><h2 class="brnhmbx-font-1 liner"><span>LUCKY DIP ARTICLE</span></h2><li><img width="303" height="202" src="http://static.messynessychic.com/wp-content/uploads/2017/01/11061275_10206954432848753_4837719045128829604_o-303x202.jpg" class="attachment-medium size-medium wp-post-image" alt="" /><a href="http://www.messynessychic.com/2017/01/24/and-now-a-diy-steampunk-trailer-fit-for-travelling-the-world-in-80-days/">And Now, a DIY Steampunk Trailer fit for Travelling the World in 80 Days</a></title></div></div><div id="brnhmbx_bourz_customadwidget-7">		
        <div class="textwidget adwidget zig-zag clearfix">		<!-- /216843299/Article_Sidebar_1 -->
<center>
		<div id='div-gpt-ad-1461671212649-1'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461671212649-1'); });
		</script>
		</div>
</center></div>
        
		</div><div id="brnhmbx_bourz_customemptyspacewidget-2">            
			<div style="height: 20px;"></div>
            
            </div><div id="brnhmbx_bourz_customadwidget-3">		
        <div class="textwidget adwidget zig-zag clearfix"><img src="http://static.messynessychic.com/wp-content/uploads/2016/06/flamingo.png"></div>
        
		</div><div id="jr_insta_slider-2" class="widget-item zig-zag clearfix jr-insta-slider"><div class="widget-item-inner"><h2 class="brnhmbx-font-1 liner"><span>NESSY ON INSTAGRAM</span></h2><script type='text/javascript'>
	jQuery(document).ready(function($) {
		$('.instaslider-nr-2').pllexislider({
			animation: 'slide',
			slideshowSpeed: 7000,
			directionNav: true,
			controlNav: false,
			prevText: '',
			nextText: '',
			start: function(slider){
				slider.hover(
					function () {
						slider.find('.jr-insta-datacontainer, .pllex-control-nav, .pllex-direction-nav').stop(true,true).fadeIn();
					},
					function () {
						slider.find('.jr-insta-datacontainer, .pllex-control-nav, .pllex-direction-nav').stop(true,true).fadeOut();
					}
				);
			}
		});
	});
</script>
<div class='pllexislider pllexislider-overlay instaslider-nr-2'>
<ul class='no-bullet slides'>
<li><a href="https://www.instagram.com/p/BhmRb_mB4Nw/" target="_blank" title="Follow the Yellow Brick Road Sunday frolick in the endless"><img src="https://scontent-lht6-1.cdninstagram.com/vp/abf51e1cc40e71b4d0b80ee33b4ffb4d/5B655EEF/t51.2885-15/s150x150/e35/c0.135.1080.1080/30603496_2041795025838216_2013799015635746816_n.jpg" alt="Follow the Yellow Brick Road Sunday frolick in the endless" title="Follow the Yellow Brick Road Sunday frolick in the endless" /></a><div class='jr-insta-wrap'>
<div class='jr-insta-datacontainer'>
<span class='jr-insta-username'>by <a rel='nofollow' target='_blank' href='https://www.instagram.com/MessyNessyChic/'>MessyNessyChic</a></span>
</div>
</div>
</li></ul>
</div></div></div><div id="brnhmbx_bourz_customimagewidget-3">        
        <style type="text/css" scoped>		
								
			.image-widget-wrapper div.image-widget-content .image-widget-inner .table-cell-middle .iw-4532297.image-widget-title,
			.image-widget-wrapper a > div.image-widget-content .image-widget-inner .table-cell-middle .iw-4532297.image-widget-title,
			.image-widget-wrapper a:visited > div.image-widget-content .image-widget-inner .table-cell-middle .iw-4532297.image-widget-title { background: rgba(124,155,141,0.6); color: #FFF; -webkit-transition: all 0.3s ease-out; transition: all 0.3s ease-out; }
			
			.image-widget-wrapper a:hover > div.image-widget-content .image-widget-inner .table-cell-middle .iw-4532297.image-widget-title { background: rgba(255,255,255, 1); color: #7c9b8d; }
		
		</style>
        
                                
		
        <div class="image-widget-wrapper zig-zag clearfix"><a href="http://www.messynessychic.com/about/" target="_self">        
        <img alt="" src="http://static.messynessychic.com/wp-content/uploads/2016/06/nessy1.jpg" />            
                    <div class="image-widget-content" >
                <div class="image-widget-inner" >
                    <div class="table-cell-middle" style="color: #FFF;">
                    	<div class="image-widget-title-outer" style="border-color: #FFF;">
                        	<div class="fs19 brnhmbx-font-1 fw700 image-widget-title iw-4532297">ABOUT NESSY<div class="fs14 brnhmbx-font-2 fw400 fst-italic image-widget-text">Mum &amp; Dad named me Vanessa, but you can call me Nessy.</div></div>
                        </div>
                    </div>
                </div>
            </div>
                    
        </a></div>
					
		</div><div id="brnhmbx_bourz_customemptyspacewidget-3">            
			<div style="height: 20px;"></div>
            
            </div><div id="brnhmbx_bourz_customsearchwidget-2" class="widget-item clearfix">		
        <div class="clearfix search-widget zig-zag" style="background-color: #fbcb54;">
	        <div class="clearfix search-widget-inner" style="background-color: #fbcb54; border-color: #515057;">
                <div class="search-widget-input-box">	
                    <form role="search" method="get" id="searchform_custom" action="http://www.messynessychic.com/">
                        <input class="brnhmbx-font-1 search-widget-input" type="text" value="Type keyword to search" name="s" id="s_custom" style="background-color: #fbcb54; color: #515057;" />
                    </form>
                </div>
                <div class="fs16 search-widget-s-icon">
                    <div class="table-cell-middle pr15" style="color: #515057;"><i class="fa fa-search"></i></div>
                </div>
            </div>
        </div>
        
        </div><div id="brnhmbx_bourz_customcatswidget-2" class="widget-item zig-zag clearfix widget_brnhmbx_bourz_customcatswidget"><div class="widget-item-inner"><h2 class="brnhmbx-font-1 liner"><span>CATEGORIES</span></h2><div class="brnhmbx-font-1 fw700 clearfix"><ul class='wp-tag-cloud' role='list'>
	<li><a href="http://www.messynessychic.com/category/editors-picks/" class="tag-cloud-link tag-link-3828 tag-link-position-1" style="font-size: 14px;">Editor&#039;s Picks</a></li>
	<li><a href="http://www.messynessychic.com/category/inspiration-vault/" class="tag-cloud-link tag-link-3804 tag-link-position-2" style="font-size: 14px;">Inspiration Vault</a></li>
	<li><a href="http://www.messynessychic.com/category/life-is-messy/" class="tag-cloud-link tag-link-3803 tag-link-position-3" style="font-size: 14px;">Life is Messy</a></li>
	<li><a href="http://www.messynessychic.com/category/nostalgia/" class="tag-cloud-link tag-link-3801 tag-link-position-4" style="font-size: 14px;">Nostalgia</a></li>
</ul>
</div></div></div><div id="brnhmbx_bourz_customadwidget-4">		
        <div class="textwidget adwidget zig-zag clearfix"><img src="http://static.messynessychic.com/wp-content/uploads/2016/06/typewriter.png"></div>
        
		</div>
<div id="kol_email-2" class="widget-item zig-zag clearfix widget_kol_email"><div class="widget-item-inner">

	<!-- Intro -->

	
		<div class="kol-email-intro">

			<!-- Title -->

							<h2 class="brnhmbx-font-1 liner"><span>WE DELIVER !</span></h2>			
			<!-- Description -->

			
		</div>

	
	<!-- Email Form -->

	
		<!-- Custom Form Code -->

		<div class="kol-email-form">

			
			<div id="mc4wp_form_widget-3" class="widget-item-newsletter zig-zag clearfix widget_mc4wp_form_widget">
<form action="https://www.getdrip.com/forms/21869616/submissions" method="post" data-drip-embedded-form="21869616" class="mc4wp-form mc4wp-form-70983" id="mc4wp-form-1">
  <h3 data-drip-attribute="headline"></h3>
  <div data-drip-attribute="description"></div>
<div class="mc4wp-form-fields">
  <p>Enter your email and I’ll send you my latest stories. and only that. and love of course!</p>
  <div data-drip-attribute="description"></div>
    <p>
        <label for="fields[email]"></label>
        <input type="email" name="fields[email]" placeholder="Your email address" value="" id="subscriber_email" />
    </p>
  <p>
    <input type="submit" name="commit" value="Sign up" data-drip-attribute="sign-up-button" />
  </p>
</div>
</form>
</div>
			
		</div>

	

</div></div><div id="brnhmbx_bourz_customadwidget-8">		
        <div class="textwidget adwidget zig-zag clearfix">		<!-- /216843299/Article_Sidebar_2 -->
<center>
		<div id='div-gpt-ad-1461671212649-2'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461671212649-2'); });
		</script>
		</div>
</center></div>
        
		</div></div>		
    <!-- /sidebar -->
    
</div><!-- /site-mid -->
        
    <div class="footer-box-outer">
        <footer class="clearfix">            
                
			                
                <div class="footer-box-inner clearfix"><div class="footer-widget-area"><div class="footer-widget-area-inner-col4 clearfix"><div class="widget-item-footer-outer-col4"><div id="jr_insta_slider-3" class="widget-item-footer clearfix jr-insta-slider"><div class="widget-item-inner"><h2 class="brnhmbx-font-1 liner"><span>CHECK MY INSTAGRAM</span></h2><div class='jr-insta-thumb'><ul class='no-bullet thumbnails no-border jr_col_3'><li><a href="https://www.instagram.com/p/BhmRb_mB4Nw/" target="_blank" title="Follow the Yellow Brick Road Sunday frolick in the endless"><img src="https://scontent-lht6-1.cdninstagram.com/vp/abf51e1cc40e71b4d0b80ee33b4ffb4d/5B655EEF/t51.2885-15/s150x150/e35/c0.135.1080.1080/30603496_2041795025838216_2013799015635746816_n.jpg" alt="Follow the Yellow Brick Road Sunday frolick in the endless" title="Follow the Yellow Brick Road Sunday frolick in the endless" /></a></li><li><a href="https://www.instagram.com/p/BhhdH18BuuW/" target="_blank" title="Spring making Parisians all chill like TGIF Paris"><img src="https://scontent-lht6-1.cdninstagram.com/vp/bc8d77e7318e068407faa98b152456b7/5B5187EE/t51.2885-15/s150x150/e35/c0.135.1080.1080/29739531_1330526113716056_1918608324014637056_n.jpg" alt="Spring making Parisians all chill like TGIF Paris" title="Spring making Parisians all chill like TGIF Paris" /></a></li><li><a href="https://www.instagram.com/p/BhZf-GLB0Ac/" target="_blank" title="Secret Terrace of Notre Dame Take a wander round this"><img src="https://scontent-lht6-1.cdninstagram.com/vp/cda89e6ba3c2549007c4756b4de09d12/5B6A572D/t51.2885-15/s150x150/e35/c0.135.1080.1080/29715977_157863601551509_1804505491229900800_n.jpg" alt="Secret Terrace of Notre Dame Take a wander round this" title="Secret Terrace of Notre Dame Take a wander round this" /></a></li></ul></div></div></div></div><div class="widget-item-footer-outer-col4"><div id="kol_email-3" class="widget-item-footer clearfix widget_kol_email"><div class="widget-item-inner"><!-- Intro --><div class="kol-email-intro"><!-- Title --><h2 class="brnhmbx-font-1 liner"><span>WE DELIVER !</span></h2><!-- Description --></div><!-- Email Form --><!-- Custom Form Code --><div class="kol-email-form"><div id="mc4wp_form_widget-3" class="widget-item-newsletter zig-zag clearfix widget_mc4wp_form_widget"><form action="https://www.getdrip.com/forms/51251652/submissions" method="post" data-drip-embedded-form="51251652" class="mc4wp-form mc4wp-form-70983" id="mc4wp-form-1"><h3 data-drip-attribute="headline"></h3><div data-drip-attribute="description"></div><div class="mc4wp-form-fields"><p>Enter your email and I’ll send you my latest stories. and only that. and love of course!</p><div data-drip-attribute="description"></div><p><label for="fields[email]"></label><input type="email" name="fields[email]" placeholder="Your email address" value="" id="subscriber_email" /></p><p><input type="submit" name="commit" value="Sign up" data-drip-attribute="sign-up-button" /></p></div></form></div></div></div></div></div><div class="widget-item-footer-outer-col4"><div id="nav_menu-2" class="widget-item-footer clearfix widget_nav_menu"><div class="widget-item-inner"><h2 class="brnhmbx-font-1 liner"><span>LINKS</span></h2><div class="menu-bigfooter-container"><ul id="menu-bigfooter" class="menu"><li id="menu-item-80158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80158"><a href="http://www.messynessychic.com/about/">About</a></li><li id="menu-item-80156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80156"><a href="http://www.messynessychic.com/press/">Le Press Page</a></li><li id="menu-item-80157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80157"><a href="http://www.messynessychic.com/le-sponsorship/">Advertising &#038; Partnerships</a></li><li id="menu-item-85218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85218"><a href="http://www.messynessychic.com/work-with-us/">Work With Us</a></li><li id="menu-item-85874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85874"><a href="http://www.messynessychic.com/contact-us/">Contact Us</a></li><li id="menu-item-85215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85215"><a href="http://www.messynessychic.com/privacy-policy/">Privacy Policy</a></li></ul></div></div></div></div><div class="widget-item-footer-outer-col4"><div id="text-2" class="widget-item-footer clearfix widget_text"><div class="widget-item-inner"><div class="textwidget"><div id="footer-logo"><img src="http://static.messynessychic.com/wp-content/uploads/2016/06/logo-500.png"></div></div></div></div></div></div></div></div>
            
                        
                        <div class="footer-bottom-outer">
                <div class="footer-bottom clearfix">
                    <div class="footer-text brnhmbx-font-2 fst-italic fs12">2016 - 13 THINGS LTD. All rights reserved.</div><div class="footer-social brnhmbx-font-1 fs10"><a class="social-menu-item" href="https://www.facebook.com/messynessychic" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a><a class="social-menu-item" href="http://www.twitter.com/messynessychic" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a><a class="social-menu-item" href="http://www.instagram.com/messynessychic" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a><a class="social-menu-item" href="http://www.pinterest.com/messynessychic" target="_blank"><i class="fa fa-pinterest-p"></i><span>Pinterest</span></a></div><div class="footer-menu-outer fs12 clearfix">
                        
                        <a href="javascript:void(0);" class="brnhmbx-font-1 btn-to-top"><i class="fa fa-chevron-up"></i>BACK TO TOP</a>                    
                    </div>
                </div>
            </div>
                    </footer>
    </div>
        
</div><!-- /body-outer -->

<script>ggv2id='28c28479';</script>
<script src="//g2.gumgum.com/javascripts/ggv2.js"></script>

<script src="http://static.messynessychic.com/wp-content/themes/bourz/js/cocoen.min.js"></script>
<link rel="stylesheet" href="http://static.messynessychic.com/wp-content/themes/bourz/css/cocoen.min.css">


<!-- Drip Code -->
<script type="text/javascript">
  var _dcq = _dcq || [];
  var _dcs = _dcs || {}; 
  _dcs.account = '7838609';
  
  (function() {
    var dc = document.createElement('script');
    dc.type = 'text/javascript'; dc.async = true; 
    dc.src = '//tag.getdrip.com/7838609.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(dc, s);
  })();
</script><script type='text/javascript' src='http://static.messynessychic.com/wp-content/themes/bourz/js/modernizr.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://static.messynessychic.com/wp-content/themes/bourz/js/jquery.fitvids.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://static.messynessychic.com/wp-content/themes/bourz/js/jquery.bxslider.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://static.messynessychic.com/wp-content/themes/bourz/js/burnhambox-bx.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://static.messynessychic.com/wp-content/themes/bourz/js/burnhambox.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://static.messynessychic.com/wp-content/themes/bourz/js/jquery.slicknav.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"brnhmbx_bourz_sidebar_home","margin_top":70,"margin_bottom":600,"stop_id":"","screen_max_width":679,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["brnhmbx_bourz_customadwidget-4","kol_email-2","brnhmbx_bourz_customadwidget-8"]}];
/* ]]> */
</script>
<script type='text/javascript' src='http://static.messynessychic.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://static.messynessychic.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>

</body>
</html>