<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
	<head>
    	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
        <meta charset="UTF-8">
                <link rel="pingback" href="https://www.messynessychic.com/xmlrpc.php" />
		<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
		<meta name="pocket-site-verification" content="5f8cd53103d5250c078ab4c43e8885" />

		
		
					
		
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-19885737-1', 'messynessychic.com');
      ga('require', 'displayfeatures');      
      ga('send', 'pageview');

    </script>
			
		<title>Has Coronavirus Killed the Menu? An Ode to the Restaurant Staple</title>

<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.messynessychic.com/2020/06/12/has-coronavirus-killed-the-menu-an-ode-to-the-restaurant-staple/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.messynessychic.com/#organization","name":"MESSY NESSY CHIC","url":"https://www.messynessychic.com/","sameAs":["https://www.facebook.com/messynessychic","https://www.instagram.com/messynessychic","https://www.youtube.com/user/MessyNessyChic","https://www.pinterest.com/messynessychic","https://twitter.com/messynessychic"],"logo":{"@type":"ImageObject","@id":"https://www.messynessychic.com/#logo","inLanguage":"en-US","url":"https://www.messynessychic.com/wp-content/uploads/2019/03/logo-350.png","width":350,"height":150,"caption":"MESSY NESSY CHIC"},"image":{"@id":"https://www.messynessychic.com/#logo"}},{"@type":"WebSite","@id":"https://www.messynessychic.com/#website","url":"https://www.messynessychic.com/","name":"Messy Nessy Chic","inLanguage":"en-US","description":"Cabinet of Chic Curiosities","publisher":{"@id":"https://www.messynessychic.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.messynessychic.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.messynessychic.com/2020/06/12/has-coronavirus-killed-the-menu-an-ode-to-the-restaurant-staple/#primaryimage","inLanguage":"en-US","url":"https://www.messynessychic.com/wp-content/uploads/2020/06/image-26.jpg","width":620,"height":330},{"@type":"WebPage","@id":"https://www.messynessychic.com/2020/06/12/has-coronavirus-killed-the-menu-an-ode-to-the-restaurant-staple/#webpage","url":"https://www.messynessychic.com/2020/06/12/has-coronavirus-killed-the-menu-an-ode-to-the-restaurant-staple/","name":"Has Coronavirus Killed the Menu? An Ode to the Restaurant Staple","isPartOf":{"@id":"https://www.messynessychic.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.messynessychic.com/2020/06/12/has-coronavirus-killed-the-menu-an-ode-to-the-restaurant-staple/#primaryimage"},"datePublished":"2020-06-12T08:41:00+00:00","dateModified":"2020-06-12T19:09:36+00:00","potentialAction":[{"@type":"ReadAction","target":["https://www.messynessychic.com/2020/06/12/has-coronavirus-killed-the-menu-an-ode-to-the-restaurant-staple/"]}]},{"@type":"Article","@id":"https://www.messynessychic.com/2020/06/12/has-coronavirus-killed-the-menu-an-ode-to-the-restaurant-staple/#article","isPartOf":{"@id":"https://www.messynessychic.com/2020/06/12/has-coronavirus-killed-the-menu-an-ode-to-the-restaurant-staple/#webpage"},"author":{"@id":"https://www.messynessychic.com/#/schema/person/67f5cc86c4afaf56d1df9ef0ad63a17f"},"headline":"Has Coronavirus Killed the Menu? An Ode to the Restaurant Staple","datePublished":"2020-06-12T08:41:00+00:00","dateModified":"2020-06-12T19:09:36+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.messynessychic.com/2020/06/12/has-coronavirus-killed-the-menu-an-ode-to-the-restaurant-staple/#webpage"},"publisher":{"@id":"https://www.messynessychic.com/#organization"},"image":{"@id":"https://www.messynessychic.com/2020/06/12/has-coronavirus-killed-the-menu-an-ode-to-the-restaurant-staple/#primaryimage"},"keywords":"1950s,covid-19,food,menu,New York,Paris,train,travel,Vintage","articleSection":"Art &amp; Design Awesomeness,Inspiration Vault","inLanguage":"en-US"},{"@type":["Person"],"@id":"https://www.messynessychic.com/#/schema/person/67f5cc86c4afaf56d1df9ef0ad63a17f","name":"Francky Knapp","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Messy Nessy Chic &raquo; Feed" href="https://www.messynessychic.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.messynessychic.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- messynessychic.com is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://static.messynessychic.com/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='lrm-modal-css'  href='https://static.messynessychic.com/wp-content/plugins/ajax-login-and-registration-modal-popup/assets/lrm-core-compiled.css?ver=32' type='text/css' media='all' />
<link rel='stylesheet' id='lrm-fonts-css'  href='https://static.messynessychic.com/wp-content/plugins/ajax-login-and-registration-modal-popup/assets/fonts.css?ver=32' type='text/css' media='all' />
<link rel='stylesheet' id='lrm-modal-skin-css'  href='https://static.messynessychic.com/wp-content/plugins/ajax-login-and-registration-modal-popup/skins/default/skin.css?ver=32' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://static.messynessychic.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-free-css'  href='https://static.messynessychic.com/wp-content/plugins/getwid/vendors/fontawesome-free/css/all.min.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://static.messynessychic.com/wp-content/plugins/getwid/vendors/slick/slick/slick.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://static.messynessychic.com/wp-content/plugins/getwid/vendors/slick/slick/slick-theme.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://static.messynessychic.com/wp-content/plugins/getwid/vendors/magnific-popup/magnific-popup.min.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='getwid-blocks-css'  href='https://static.messynessychic.com/wp-content/plugins/getwid/assets/css/blocks.style.css?ver=1.5.4' type='text/css' media='all' />
<style id='getwid-blocks-inline-css' type='text/css'>
.wp-block-getwid-section .wp-block-getwid-section__wrapper .wp-block-getwid-section__inner-wrapper{max-width: 2560px;}
</style>
<link rel='stylesheet' id='follow-up-emails-css'  href='https://static.messynessychic.com/wp-content/plugins/woocommerce-follow-up-emails/templates/followups.css?ver=4.8.10' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://static.messynessychic.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://static.messynessychic.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.5.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://static.messynessychic.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.5.5' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='if-menu-site-css-css'  href='https://static.messynessychic.com/wp-content/plugins/if-menu/assets/if-menu-site.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://static.messynessychic.com/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.12.4' type='text/css' media='all' />
<link rel='stylesheet' id='brnhmbx-fonts-css'  href='https://fonts.googleapis.com/css?family=Josefin+Sans%3A400%2C400italic%2C700%2C700italic%7CKarla%3A400%2C400italic%2C700%2C700italic%7CMontserrat%3A400%2C700%7CRaleway%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://static.messynessychic.com/wp-content/themes/bourz/css/normalize.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://static.messynessychic.com/wp-content/themes/bourz/style.css?ver=1604647677' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://static.messynessychic.com/wp-content/themes/bourz/css/font-awesome.min.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css'  href='https://static.messynessychic.com/wp-content/themes/bourz/css/jquery.bxslider.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://static.messynessychic.com/wp-content/themes/bourz/css/responsive.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='slicknav-css'  href='https://static.messynessychic.com/wp-content/themes/bourz/css/slicknav.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://www.messynessychic.com?display_custom_css=css&#038;ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://static.messynessychic.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://static.messynessychic.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FUE = {"ajaxurl":"https:\/\/www.messynessychic.com\/wp-admin\/admin-ajax.php","ajax_loader":"https:\/\/www.messynessychic.com\/wp-content\/plugins\/woocommerce-follow-up-emails\/templates\/images\/ajax-loader.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.messynessychic.com/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-account-subscriptions.js?ver=4.8.10'></script>
<script type='text/javascript' src='https://static.messynessychic.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.17.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.messynessychic.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://static.messynessychic.com/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.messynessychic.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.messynessychic.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.7.1'></script>
<link rel='https://api.w.org/' href='https://www.messynessychic.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.messynessychic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.messynessychic.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<meta name="generator" content="WooCommerce 3.5.5" />
<link rel='shortlink' href='https://www.messynessychic.com/?p=290873' />
<link rel="alternate" type="application/json+oembed" href="https://www.messynessychic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.messynessychic.com%2F2020%2F06%2F12%2Fhas-coronavirus-killed-the-menu-an-ode-to-the-restaurant-staple%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.messynessychic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.messynessychic.com%2F2020%2F06%2F12%2Fhas-coronavirus-killed-the-menu-an-ode-to-the-restaurant-staple%2F&#038;format=xml" />
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
	<style type="text/css">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</style>

	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style>ins.adsbygoogle { background-color: transparent; padding: 0; }</style><link rel="icon" href="https://static.messynessychic.com/wp-content/uploads/2016/06/cropped-cropped-siteicon2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://static.messynessychic.com/wp-content/uploads/2016/06/cropped-cropped-siteicon2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://static.messynessychic.com/wp-content/uploads/2016/06/cropped-cropped-siteicon2-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://static.messynessychic.com/wp-content/uploads/2016/06/cropped-cropped-siteicon2-270x270.jpg" />

<!-- START - Open Graph and Twitter Card Tags 2.2.8 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="Messy Nessy Chic"/>
  <meta property="og:title" content="Has Coronavirus Killed the Menu? An Ode to the Restaurant Staple"/>
  <meta property="og:url" content="https://www.messynessychic.com/2020/06/12/has-coronavirus-killed-the-menu-an-ode-to-the-restaurant-staple/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Ah, Paris! Global capital of couture, style, and...menus? As café terraces welcome back patrons post-lockdown, it&#039;s comes to the attention of our Paris team that tangible menus have gone digital across the city. Restaurants are displaying QR barcodes for customers to scan and access menus via their"/>
  <meta property="og:image" content="https://static.messynessychic.com/wp-content/uploads/2020/06/image-26.jpg"/>
  <meta property="og:image:url" content="https://static.messynessychic.com/wp-content/uploads/2020/06/image-26.jpg"/>
  <meta property="og:image:secure_url" content="https://static.messynessychic.com/wp-content/uploads/2020/06/image-26.jpg"/>
  <meta property="og:image:width" content="620"/>
  <meta property="og:image:height" content="330"/>
  <meta property="article:published_time" content="2020-06-12T09:41:00+01:00"/>
  <meta property="article:modified_time" content="2020-06-12T20:09:36+01:00" />
  <meta property="og:updated_time" content="2020-06-12T20:09:36+01:00" />
  <meta property="article:section" content="Art &amp; Design Awesomeness"/>
  <meta property="article:section" content="Inspiration Vault"/>
  <meta property="article:publisher" content="https://www.facebook.com/messynessychic"/>
  <meta property="fb:app_id" content="398658196814534"/>
  <meta property="fb:admins" content="790380370"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="description" content="Ah, Paris! Global capital of couture, style, and...menus? As café terraces welcome back patrons post-lockdown, it&#039;s comes to the attention of our Paris team that tangible menus have gone digital across the city. Restaurants are displaying QR barcodes for customers to scan and access menus via their"/>
  <meta itemprop="datePublished" content="2020-06-12"/>
  <meta itemprop="dateModified" content="2020-06-12T20:09:36+01:00" />
  <meta itemprop="author" content="Francky Knapp"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Has Coronavirus Killed the Menu? An Ode to the Restaurant Staple"/>
  <meta name="twitter:url" content="https://www.messynessychic.com/2020/06/12/has-coronavirus-killed-the-menu-an-ode-to-the-restaurant-staple/"/>
  <meta name="twitter:image" content="https://static.messynessychic.com/wp-content/uploads/2020/06/image-26.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@messynessychic"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.8 -->
	


		
	</head>

<body class="post-template-default single single-post postid-290873 single-format-standard woocommerce-no-js">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v3.2&appId=398658196814534&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div class="hiddenInfo">
    	<span id="mapInfo_Zoom">15</span>
		<span id="mapInfo_coorN">49.0138</span>
		<span id="mapInfo_coorE">8.38624</span>
    	<span id="bxInfo_Controls">both</span>
        <span id="bxInfo_Auto">0</span>
        <span id="bxInfo_Controls_Main">bullet</span>
        <span id="bxInfo_Auto_Main">0</span>
        <span id="bxInfo_Pause">4000</span>
        <span id="bxInfo_Infinite">1</span>
        <span id="bxInfo_Random">0</span>
        <span id="bxInfo_Mode">horizontal</span>
        <span id="siteUrl">https://www.messynessychic.com</span>
        <span id="trigger-sticky-value">300</span>
		<span id="menu-logo-l-r"></span>
        <span id="spot-duration">4000</span>
        <span id="woo-border"></span>
    </div>
    
    <div class="body-outer">
    
    	<!-- Sticky Header -->
	    <div id="sticky-menu">
	<div class="sticky-menu-inner clearfix">    
    	<div class="sticky-logo-outer">
			<div class="sticky-logo-container">    
    			<a href="https://www.messynessychic.com/"><img alt="" src="https://static.messynessychic.com/wp-content/uploads/2016/06/logovector-noicon-notext-yellow.png" /></a>                        
        	</div>
		</div>
        <div class="site-menu-outer">
            <div class="site-menu-container brnhmbx-font-1 fw700 clearfix">
            <div class="site-nav2"><ul id="site-menu-sticky" class="menu"><li id="menu-item-57986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57986"><a href="https://www.messynessychic.com/category/dont-be-a-tourist/">Don&#8217;t Be A Tourist</a>
<ul class="sub-menu">
	<li id="menu-item-57987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57987"><a href="https://www.messynessychic.com/category/dont-be-a-tourist/my-secret-paris/">My Secret Paris</a></li>
	<li id="menu-item-124024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124024"><a href="https://www.messynessychic.com/category/dont-be-a-tourist/new-york/">New York</a></li>
	<li id="menu-item-57988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57988"><a href="https://www.messynessychic.com/category/dont-be-a-tourist/offbeat-and-little-known/">Off-Beat &#038; Little Known</a></li>
	<li id="menu-item-57989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57989"><a href="https://www.messynessychic.com/category/dont-be-a-tourist/paris-like-a-local/">Paris Like a Local</a></li>
	<li id="menu-item-57990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57990"><a href="https://www.messynessychic.com/category/dont-be-a-tourist/unique-hotels/">Unique Hotels</a></li>
	<li id="menu-item-57991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57991"><a href="https://www.messynessychic.com/category/dont-be-a-tourist/wanderlust/">Wanderlust</a></li>
</ul>
</li>
<li id="menu-item-57992" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-57992"><a href="https://www.messynessychic.com/category/inspiration-vault/">Inspiration Vault</a>
<ul class="sub-menu">
	<li id="menu-item-57993" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57993"><a href="https://www.messynessychic.com/category/inspiration-vault/art-design-awesomeness/">Art &#038; Design Awesomeness</a></li>
	<li id="menu-item-57994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57994"><a href="https://www.messynessychic.com/category/inspiration-vault/desirable-digs/">Desirable Digs</a></li>
	<li id="menu-item-57995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57995"><a href="https://www.messynessychic.com/category/inspiration-vault/hot-wheels/">Hot Wheels</a></li>
	<li id="menu-item-57996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57996"><a href="https://www.messynessychic.com/category/inspiration-vault/indie-shopper/">Indie Shopper</a></li>
	<li id="menu-item-57997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57997"><a href="https://www.messynessychic.com/category/inspiration-vault/movie-music-book-junkie/">Movie / Music / Book Junkie</a></li>
	<li id="menu-item-57998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57998"><a href="https://www.messynessychic.com/category/inspiration-vault/people-icons-muses/">People / Icons / Muses</a></li>
	<li id="menu-item-57999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57999"><a href="https://www.messynessychic.com/category/inspiration-vault/teeny-tiny-stuff/">Teeny Tiny Stuff</a></li>
</ul>
</li>
<li id="menu-item-58000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58000"><a href="https://www.messynessychic.com/category/life-is-messy/">Life is Messy</a>
<ul class="sub-menu">
	<li id="menu-item-58001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58001"><a href="https://www.messynessychic.com/category/life-is-messy/comedic-therapy/">Comedic Therapy</a></li>
	<li id="menu-item-58002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58002"><a href="https://www.messynessychic.com/category/life-is-messy/conversation-starters/">Conversation Starters</a></li>
	<li id="menu-item-58003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58003"><a href="https://www.messynessychic.com/category/life-is-messy/fashion-for-dummies/">Fashion for Dummies</a></li>
	<li id="menu-item-58004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58004"><a href="https://www.messynessychic.com/category/life-is-messy/foodaholics-anonymous/">Foodaholics anonymous</a></li>
	<li id="menu-item-58005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58005"><a href="https://www.messynessychic.com/category/life-is-messy/how-to-start-a-subculture/">How to start a subculture</a></li>
	<li id="menu-item-58006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58006"><a href="https://www.messynessychic.com/category/life-is-messy/internet-scrapbook/">Internet Scrapbook</a></li>
</ul>
</li>
<li id="menu-item-58007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58007"><a href="https://www.messynessychic.com/category/nostalgia/">Nostalgia</a>
<ul class="sub-menu">
	<li id="menu-item-58008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58008"><a href="https://www.messynessychic.com/category/nostalgia/abandoned/">Abandoned</a></li>
	<li id="menu-item-58009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58009"><a href="https://www.messynessychic.com/category/nostalgia/forget-paris/">Forget Paris</a></li>
	<li id="menu-item-58010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58010"><a href="https://www.messynessychic.com/category/nostalgia/lost-and-found/">Lost &#038; Found</a></li>
	<li id="menu-item-58011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58011"><a href="https://www.messynessychic.com/category/nostalgia/obscure-history/">Obscure history</a></li>
	<li id="menu-item-58012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58012"><a href="https://www.messynessychic.com/category/nostalgia/time-travel/">Time travel</a></li>
</ul>
</li>
<li id="menu-item-180369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-180369"><a href="#">More <i class="fas fa-sort-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-180373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180373"><a href="https://www.messynessychic.com/unlock-weekend-city-guides/">Weekend &#038; City Guides</a></li>
	<li id="menu-item-243517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243517"><a href="https://www.messynessychic.com/restaurants-guide/">Paris Restaurant Guide</a></li>
	<li id="menu-item-180378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180378"><a href="https://www.messynessychic.com/concierge-questions-asked-answered/">Concierge</a></li>
	<li id="menu-item-254367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254367"><a href="https://www.messynessychic.com/the-paris-locals-handbook-to-living-your-best-life/">Paris Handbook</a></li>
	<li id="menu-item-180372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180372"><a href="https://shop.messynessychic.com/"><i class="fas fa-shopping-bag fa-lg"></i> GIFTS</a></li>
</ul>
</li>
<li id="menu-item-126743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126743"><a href="https://www.messynessychic.com/my-account/">KEYHOLDER LOGIN</a></li>
</ul></div>            </div>
        </div>
                <div class="top-extra-outer"><div class="top-extra"><div class="top-extra-inner clearfix"><div class="header-social brnhmbx-font-1 fs10"><a class="social-menu-item" href="https://www.facebook.com/messynessychic" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a><a class="social-menu-item" href="http://www.instagram.com/messynessychic" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></div><a class="btn-to-top" href="javascript:void(0);"><i class="fa fa-chevron-up"></i></a></div></div></div>
            
    </div>
</div>        <!-- /Sticky Header -->
        
        <!-- Mobile Header -->
        <div class="mobile-header clearfix">
            <div class="mobile-logo-outer">
            	<div class="mobile-logo-container">
					<a href="https://www.messynessychic.com/"><img alt="" src="https://static.messynessychic.com/wp-content/uploads/2016/06/logovector-noicon-notext-yellow.png" /></a>                </div>
            </div>
            <div class="brnhmbx-menu-button"><i class="fa fa-navicon"></i></div>
            <div id="touch-menu" class="brnhmbx-font-2 fw700"></div>			
        </div>
		<div class="site-title">
			<a href="https://www.messynessychic.com/"></a>
    </div>
        <!-- /Mobile Header -->
        
                <div class="top-line-outer">
            <div class="top-line-container">
                <div class="top-line-inner clearfix">
                	                    <div class="spot-messages brnhmbx-font-1 fs12">                    	
							<span class="spot-tagline">Cabinet of Chic Curiosities</span>                    </div>
					                                        <div class="header-menu-outer fs12 clearfix"> 
                        
                           <div class="footer-nav"><ul id="header-menu" class="menu"><li id="menu-item-49364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49364"><a href="https://www.messynessychic.com/about/">About</a></li><li class="nav-sep">/</li>
<li id="menu-item-85219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85219"><a href="https://www.messynessychic.com/work-with-us/">Work With Us</a></li><li class="nav-sep">/</li>
<li id="menu-item-85872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85872"><a href="https://www.messynessychic.com/contact-us/">Contact Us</a></li><li class="nav-sep">/</li>
<li id="menu-item-88738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88738"><a href="https://www.messynessychic.com/messy-nessy-newsletter/">Newsletter</a></li><li class="nav-sep">/</li>
</ul></div>                        
                    </div>
					                </div>
            </div>
        </div>
                
        <div class="site-top clearfix">                
            <div class="site-top-container-outer clearfix">
            	<div class="site-logo-outer">
    <header class="site-logo-container">    
		    
                        
                <a href="https://www.messynessychic.com/"><img alt="" src="https://static.messynessychic.com/wp-content/uploads/2016/06/logo-500.png" /></a>            
                             
                          
	</header>    
        
</div>                <div class="site-top-container clearfix">                                                        
                    <div class="site-logo-left-handler"></div><div class="site-menu-outer">
    <div class="site-menu-container brnhmbx-font-2 fw700 clearfix">
	<div class="site-nav2"><ul id="site-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57986"><a href="https://www.messynessychic.com/category/dont-be-a-tourist/">Don&#8217;t Be A Tourist</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57987"><a href="https://www.messynessychic.com/category/dont-be-a-tourist/my-secret-paris/">My Secret Paris</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124024"><a href="https://www.messynessychic.com/category/dont-be-a-tourist/new-york/">New York</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57988"><a href="https://www.messynessychic.com/category/dont-be-a-tourist/offbeat-and-little-known/">Off-Beat &#038; Little Known</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57989"><a href="https://www.messynessychic.com/category/dont-be-a-tourist/paris-like-a-local/">Paris Like a Local</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57990"><a href="https://www.messynessychic.com/category/dont-be-a-tourist/unique-hotels/">Unique Hotels</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57991"><a href="https://www.messynessychic.com/category/dont-be-a-tourist/wanderlust/">Wanderlust</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-57992"><a href="https://www.messynessychic.com/category/inspiration-vault/">Inspiration Vault</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57993"><a href="https://www.messynessychic.com/category/inspiration-vault/art-design-awesomeness/">Art &#038; Design Awesomeness</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57994"><a href="https://www.messynessychic.com/category/inspiration-vault/desirable-digs/">Desirable Digs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57995"><a href="https://www.messynessychic.com/category/inspiration-vault/hot-wheels/">Hot Wheels</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57996"><a href="https://www.messynessychic.com/category/inspiration-vault/indie-shopper/">Indie Shopper</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57997"><a href="https://www.messynessychic.com/category/inspiration-vault/movie-music-book-junkie/">Movie / Music / Book Junkie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57998"><a href="https://www.messynessychic.com/category/inspiration-vault/people-icons-muses/">People / Icons / Muses</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57999"><a href="https://www.messynessychic.com/category/inspiration-vault/teeny-tiny-stuff/">Teeny Tiny Stuff</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58000"><a href="https://www.messynessychic.com/category/life-is-messy/">Life is Messy</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58001"><a href="https://www.messynessychic.com/category/life-is-messy/comedic-therapy/">Comedic Therapy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58002"><a href="https://www.messynessychic.com/category/life-is-messy/conversation-starters/">Conversation Starters</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58003"><a href="https://www.messynessychic.com/category/life-is-messy/fashion-for-dummies/">Fashion for Dummies</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58004"><a href="https://www.messynessychic.com/category/life-is-messy/foodaholics-anonymous/">Foodaholics anonymous</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58005"><a href="https://www.messynessychic.com/category/life-is-messy/how-to-start-a-subculture/">How to start a subculture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58006"><a href="https://www.messynessychic.com/category/life-is-messy/internet-scrapbook/">Internet Scrapbook</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58007"><a href="https://www.messynessychic.com/category/nostalgia/">Nostalgia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58008"><a href="https://www.messynessychic.com/category/nostalgia/abandoned/">Abandoned</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58009"><a href="https://www.messynessychic.com/category/nostalgia/forget-paris/">Forget Paris</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58010"><a href="https://www.messynessychic.com/category/nostalgia/lost-and-found/">Lost &#038; Found</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58011"><a href="https://www.messynessychic.com/category/nostalgia/obscure-history/">Obscure history</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58012"><a href="https://www.messynessychic.com/category/nostalgia/time-travel/">Time travel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-180369"><a href="#">More <i class="fas fa-sort-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180373"><a href="https://www.messynessychic.com/unlock-weekend-city-guides/">Weekend &#038; City Guides</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243517"><a href="https://www.messynessychic.com/restaurants-guide/">Paris Restaurant Guide</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180378"><a href="https://www.messynessychic.com/concierge-questions-asked-answered/">Concierge</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254367"><a href="https://www.messynessychic.com/the-paris-locals-handbook-to-living-your-best-life/">Paris Handbook</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180372"><a href="https://shop.messynessychic.com/"><i class="fas fa-shopping-bag fa-lg"></i> GIFTS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126743"><a href="https://www.messynessychic.com/my-account/">KEYHOLDER LOGIN</a></li>
</ul></div>	</div>
</div><div class="top-extra-outer"><div class="top-extra"><div class="top-extra-inner clearfix"><div class="header-social brnhmbx-font-1 fs10"><a class="social-menu-item" href="https://www.facebook.com/messynessychic" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a><a class="social-menu-item" href="http://www.instagram.com/messynessychic" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></div><div class="brnhmbx-top-search-button"><i class="fa fa-search"></i></div><div class="top-search"><input class="top-search-input brnhmbx-font-1" type="text" value="Type keyword to search" name="s" id="s_top" /></div></div></div></div>				</div>
                            </div>
                    </div>
        
                            
                    
        <div class="site-mid clearfix">
					
					<!-- Leaderboard Ad added by Alex on 260219 -->
					<div class="messy-leaderboard" style="text-align: center; margin-bottom: 5px; " id="messy-1928925094"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3673940803773136"
     data-ad-slot="6598282610"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>					        
        				
            <div class="article-wrapper-outer">
    	<div class="clearfix main-container-sidebar">
        	<div class="clearfix site-content-sidebar">

				
<div>

    <div class="post-290873 post type-post status-publish format-standard has-post-thumbnail hentry category-art-design-awesomeness category-inspiration-vault tag-1950s tag-covid-19 tag-food tag-menu tag-new-york tag-paris tag-train tag-travel tag-vintage">

        <article class="post zig-zag clearfix">

            <div class="article-outer-sidebar">
				<div class="article-inner" >
                    <div class="article-container clearfix">

                    	
							
                            
                            	
    <div class="header-area-sidebar">
        <h1 class="header-area-title brnhmbx-font-1 fw700">Has Coronavirus Killed the Menu? An Ode to the Restaurant Staple</h1>
                    <div class="author-bar brnhmbx-font-4 fs12 fw700">
                                <div class="author-bar-date-views">By <a href="https://www.messynessychic.com/author/maryfrances/">Francky Knapp</a></div>                <div class="author-bar-date-views header-area-date">June 12, 2020</div>                                            </div>
        
                <div class="clearfix">

    <div class="share-bar brnhmbx-font-1 fw700 fs14">
        <span>SHARE</span>
        <div class="share-icon-outer si-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.messynessychic.com/2020/06/12/has-coronavirus-killed-the-menu-an-ode-to-the-restaurant-staple/" target="_blank"><div class="si-long">Facebook</div><div class="si-short">F</div></a></div>        <div class="share-icon-outer si-twitter"><a href="https://twitter.com/home?status=https://www.messynessychic.com/2020/06/12/has-coronavirus-killed-the-menu-an-ode-to-the-restaurant-staple/" target="_blank"><div class="si-long">Twitter</div><div class="si-short">T</div></a></div>                <!--  Pinterest icon -->                
                    
            <div class="share-icon-outer si-pinterest"><a href="https://pinterest.com/pin/create/button/?url=https://www.messynessychic.com/2020/06/12/has-coronavirus-killed-the-menu-an-ode-to-the-restaurant-staple/&amp;media=https://www.messynessychic.com/wp-content/uploads/2020/06/image-26-150x150.jpg&amp;description=" target="_blank"><div class="si-long">Pinterest</div><div class="si-short">P</div></a></div>            
                                            
        <!-- /Pinterest icon -->
    </div>
    

</div>    </div>

<div class="article-content-outer-sidebar" style=" border-top: 2px solid;">
								<div class="brnhmbx-font-3 fs16">
<figure class="wp-block-image size-large"><img src="https://static.messynessychic.com/wp-content/uploads/2020/06/2576992086_ff53c1e8ab_b.jpg" alt="" class="wp-image-291582"/></figure>



<p>Ah, Paris! Global capital of couture, style, and&#8230;menus? As café terraces welcome back patrons post-lockdown, it&#8217;s comes to the attention of our Paris team that tangible menus have gone digital across the city. Restaurants are displaying QR barcodes for customers to scan and access menus via their smartphones in order to avoid spreading <em>les microbes</em>. Now, we appreciate that electronic menus are an environmentally conscious option and most importantly in light of Covid-19 – <em>hygienic</em>. But there&#8217;s a special place in our hearts for those good old <em>cartes du jour</em>, and the big, laminated &#8220;fold-outs&#8221; from our favourite vintage diners and iconic cafés. So we&#8217;re wondering, could this mean the end of the restaurant menu forever? The question prompted us to take a little walk down memory lane with the underrated art (and history) of the restaurant menu&#8230; </p>



<figure class="wp-block-image size-large"><img src="https://static.messynessychic.com/wp-content/uploads/2020/06/6a0133f3a4072c970b015391477e77970b-550wi.jpg" alt="" class="wp-image-291586"/></figure>



<p>For starters (see what we did there?), the earliest human menus were found in Pompeii, scrawled on a wall of a thermopolium, essentially the equivalent of a modern fast-food joint:</p>



<figure class="wp-block-image size-large"><img src="https://static.messynessychic.com/wp-content/uploads/2020/06/y43u75k63iz41-930x616-1.jpg" alt="" class="wp-image-291573"/></figure>



<p>Serving primarily the lower classes, meat was not often part of the menu here, but mostly soups. Wealthy Romans had a pretty eclectic diet however, eating fruit, shellfish, and even giraffe. In 2014, archaeologists found one&#8217;s butchered leg by an ancient restaurant. But we digress. </p>



<figure class="wp-block-image size-large"><img src="https://static.messynessychic.com/wp-content/uploads/2020/06/3b3450c6e5a7b2aef3bd2696e8c32b1f.jpg" alt="" class="wp-image-291585"/></figure>



<p>The modern, written menu as we know it popped up in France in the 18th century – Parisians love their <em>gastronomie</em>. Here&#8217;s a lovely vintage menu of Maxim&#8217;s, a Right Bank institution:</p><div class="messy-content" style="text-align: center; margin-bottom: 10px; " id="messy-2084725657"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3673940803773136"
     data-ad-slot="9517930395"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>



<figure class="wp-block-image size-large"><img src="https://static.messynessychic.com/wp-content/uploads/2020/06/resolver-1.jpeg" alt="" class="wp-image-290916"/></figure>



<figure class="wp-block-image size-large"><img src="https://static.messynessychic.com/wp-content/uploads/2020/06/resolver-2-930x656.jpeg" alt="" class="wp-image-290918"/></figure>



<p>By the 19th century, they had made it to America. Check out the cloth menu for New York City&#8217;s Astor House, or the menu serving &#8220;Clear Turtle and Punch&#8221; from the party of one Sir Henry Irving&#8230;</p>



<figure class="wp-block-image size-large"><img src="https://static.messynessychic.com/wp-content/uploads/2020/06/astorhouseny1854.jpeg" alt="" class="wp-image-291174"/><figcaption>Dinner at Astor House, NY, 1854</figcaption></figure>



<figure class="wp-block-image size-large"><img src="https://static.messynessychic.com/wp-content/uploads/2020/06/q8expoip7c051.jpg" alt="" class="wp-image-290921"/><figcaption>Menu for the supper given by Mr. Squire Bancroft for Sir Henry Irving at the Garrick Club on 9th July 1883. Inscribed Mr. E. D. Ward.</figcaption></figure>



<p>The Spencer House menu (1860s) below offered a different meal each day of the week; Monday was a breakfast of &#8220;Graham Muffins and Corn Cakes&#8221; while Tuesday was &#8220;Sally Lung and Bread Cakes.&#8221; They also had a &#8220;Childrens and Nurses Hall.&#8221; What a time. </p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img src="https://static.messynessychic.com/wp-content/uploads/2020/06/Screenshot-2020-06-10-at-10.37.58.png" alt="" class="wp-image-291121" width="487" height="832"/><figcaption>Spencer House Breakfast Card 1860</figcaption></figure></div>



<p>Menus actually got their start in special occasion events like weddings, graduations, or various anniversaries. They were costly and time-consuming to make, so it was only the fanciest restaurants that had the luxury of offering its patrons menus in the early days&#8230;</p>



<figure class="wp-block-image size-large"><img src="https://static.messynessychic.com/wp-content/uploads/2020/06/xbze7gnv0qp41-930x464.jpg" alt="" class="wp-image-290969"/><figcaption>Ladies in Waiting Ball &#8211; Middlebury College, VT &#8211; 1937</figcaption></figure>



<p>Some of the most beautiful 19th and 20th century menus recall times when travel was also considered quite grand. Taking the train? Hopping on an ocean liner, flying in a plane? These weren&#8217;t just a means of travel, but an event in themselves. Menus reflected that. Take a look at the last lunch menu from the ill-fated Titanic: </p>



<figure class="wp-block-image size-large"><img src="https://static.messynessychic.com/wp-content/uploads/2020/06/aHR0cCUzQSUyRiUyRnN0YXRpYy5tZXNzeW5lc3N5Y2hpYy5jb20lMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRjIwMTUlMkYxMCUyRnRpdGFuaWNsYXN0bWVudS5qcGc.jpeg" alt="" class="wp-image-291574"/></figure>



<p>Anyone ever tried Corned Ox Tongue? The menu was put up for auction in 2015 and an anonymous buyer shelled out a whopping $88,000 for the souvenir. </p>



<p>The menu for the fleet of doomed Concorde planes was suitably grand, prefacing it&#8217;s selection of <em>foie gras</em> and lobster with a history of the hot air balloon.</p>



<figure class="wp-block-image size-large"><img src="https://static.messynessychic.com/wp-content/uploads/2020/06/Screenshot-2020-06-10-at-14.04.32-930x650.png" alt="" class="wp-image-291180"/><figcaption>The menu from the Concorde, 1978</figcaption></figure>



<p>Before the internet, when you couldn&#8217;t Yelp your restaurant or check social media posts to gauge the atmosphere, menus posted outside had a big responsibility in giving customers an idea of what to expect. You were presented a choice of culinary delights, as well as a sense of fantasy and escape through the artwork&#8230;</p>



<figure class="wp-block-image size-large"><img src="https://static.messynessychic.com/wp-content/uploads/2020/06/46413804064_b535636fff_k-930x1435.jpg" alt="" class="wp-image-291588"/></figure>



<figure class="wp-block-image size-large"><img src="https://static.messynessychic.com/wp-content/uploads/2020/06/2378802342_136c9a5cbe_b.jpg" alt="" class="wp-image-291587"/></figure>



<figure class="wp-block-image size-large"><img src="https://static.messynessychic.com/wp-content/uploads/2020/06/Screenshot-2020-06-09-at-17.00.12-930x502.png" alt="" class="wp-image-290889"/></figure>



<p>The secret psychology behind menu making is pretty interesting too. In the 2019 podcast &#8220;Menu Mind Control,&#8221; Alison Pearlman, author of a book on menus called&nbsp;<em><a href="https://www.amazon.com/May-We-Suggest-Restaurant-Persuasion/dp/1572842601">May We Suggest: Restaurant Menus and the Art of Persuasion </a></em>(2018), dives into the clever little ways menus have been telling us what we&#8217;re hungry for all along&#8230;</p>



<figure class="wp-block-image size-large"><img src="https://static.messynessychic.com/wp-content/uploads/2020/06/cocoanut-grove-cover-930x1119.jpg" alt="" class="wp-image-291589"/></figure>



<p>When prices aren&#8217;t listed, for example, it&#8217;s usually because you&#8217;re at a more expensive restaurant, or the owners don&#8217;t want price to deter you from falling in love with a dish. Pearlman also says most restaurateurs know it&#8217;s not a good idea to organise your menu from high-to-low in price, economically. Folks tend to spend more when it&#8217;s a mixed bag.</p><div class="messy-middle-of-content" style="text-align: center; margin-bottom: 10px; " id="messy-1423002882"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3673940803773136"
     data-ad-slot="9517930395"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>



<figure class="wp-block-image size-large"><img src="https://static.messynessychic.com/wp-content/uploads/2020/06/2378773774_758c4e31ee_b.jpg" alt="" class="wp-image-291590"/></figure>



<p>Another trick: have one item that&#8217;s markedly more expensive than the rest, to make the customer feel like they&#8217;re getting a deal. That&#8217;s called an &#8220;anchor price.&#8221; It&#8217;s quite sneaky, and potentially wasteful if no one is actually ordering your $36 lobster roll.</p>



<figure class="wp-block-image size-large"><img src="https://static.messynessychic.com/wp-content/uploads/2020/06/1GR7tjNNYJyu6lcro9B7TmQhhxrIKxNCqfQIBnEQkcE-930x475.jpg" alt="" class="wp-image-291225"/></figure>



<figure class="wp-block-image size-large"><img src="https://static.messynessychic.com/wp-content/uploads/2020/06/22540627919_3609cf5178_k-930x1279.jpg" alt="" class="wp-image-291591"/></figure>



<p>When novelty roadside restaurants and drive-ins began to thrive, especially in Midcentury America, menus exploded with just as much kitsch energy in both their forms and descriptions. While there were accuracy laws in place about how much a restaurant could embellish its food descriptions, it feels like the 20th century was a time when menus were most creative&#8230; </p>



<figure class="wp-block-image size-large"><img src="https://static.messynessychic.com/wp-content/uploads/2020/06/Screenshot-2020-06-10-at-13.04.43-930x656.png" alt="" class="wp-image-291151"/><figcaption>S.S. Canberra, 1973</figcaption></figure>



<figure class="wp-block-image size-large"><img src="https://static.messynessychic.com/wp-content/uploads/2020/06/vwbfau9qej351-930x555.jpg" alt="" class="wp-image-290880"/></figure>



<figure class="wp-block-image size-large"><img src="https://static.messynessychic.com/wp-content/uploads/2020/06/nv134mb7wi151.jpg" alt="" class="wp-image-291223"/><figcaption>Chinese Dinner &#8211; M.V. Tjinegara &#8211; Dunedin, NZ to Burnie, Australia &#8211; 1969</figcaption></figure>



<figure class="wp-block-image size-large"><img src="https://static.messynessychic.com/wp-content/uploads/2020/06/e884370592355b6bfca793f560f58ee2.jpg" alt="" class="wp-image-291592"/></figure>



<figure class="wp-block-image size-large"><img src="https://static.messynessychic.com/wp-content/uploads/2020/06/menus3.jpg" alt="" class="wp-image-291593"/></figure>



<figure class="wp-block-image size-large"><img src="https://static.messynessychic.com/wp-content/uploads/2020/06/1jk7e1r7elu41-930x1223.jpg" alt="" class="wp-image-290953"/></figure>



<figure class="wp-block-image size-large"><img src="https://static.messynessychic.com/wp-content/uploads/2020/06/dolores-cover.jpg" alt="" class="wp-image-291594"/></figure>



<figure class="wp-block-image size-large"><img src="https://static.messynessychic.com/wp-content/uploads/2020/06/2187x4a32e44b.jpg" alt="" class="wp-image-290890"/><figcaption>The Tonga Room in San Francisco, CA</figcaption></figure>



<figure class="wp-block-image size-large"><img src="https://static.messynessychic.com/wp-content/uploads/2020/06/w2sghk51tgm41-930x360.jpg" alt="" class="wp-image-290973"/><figcaption>Union Pacific Children&#8217;s Menu &#8211; US &#8211; 1920s</figcaption></figure>



<p>Los Angeles in particular has such a rich history in Pan-Latino cuisine. While the dreamy menus of Glendale&#8217;s &#8220;La Fonda&#8221; are no more, consider ordering from similarly old school LA institutions like El Cholo, est. 1923. Not only is it the oldest operating Spanish-Mexican joint in LA, but it has been donating proceeds to Black Lives Matter. <a href="http://www.elcholo.com/">Order up</a>!</p>



<figure class="wp-block-image size-large"><img src="https://static.messynessychic.com/wp-content/uploads/2020/06/lafonda-930x562.jpg" alt="" class="wp-image-291662"/><figcaption>La Fonda menu from the 1940s-50s</figcaption></figure>



<p>La Fonda&#8217;s menu feels relatively simple compared to the other end of the 1950s dining spectrum – the one with descriptions that were a mouth full in and of themselves, due to &#8220;The Restaurant Associates,&#8221; a new organisation that encouraged wordy listings. That tradition seeped into TV adverts as well, and lives on to this day. Perhaps most famously, in the viral &#8220;baked in a butterfly, flaky crust&#8221; spot. A true classic:</p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="video-container"><ul class="bxslider-vid"><li><iframe title="Bloopers: Baked In A Buttery Flaky Crust | &quot;Buttery Flaky Outtakes&quot; | Dysart&#039;s | Bangor, ME" width="1778" height="1000" src="https://www.youtube.com/embed/DIrQ9ilL8aw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></li></ul></div>
</div></figure>



<p>In the biz, they call this &#8220;over-adjectiving.&#8221; In fact, you ever notice how random French words like &#8220;chiffonade&#8221; and &#8220;gratin&#8221; will also pop up randomly on menus? That, again, is a way to harken back to the exalted gastronomic history of Paris. Insiders call it, &#8220;menu French.&#8221; Sometimes, it feels a little overwhelming. </p>



<figure class="wp-block-image size-large"><img src="https://static.messynessychic.com/wp-content/uploads/2020/06/ex64qkv4pun41-930x480.jpg" alt="" class="wp-image-290971"/><figcaption>Bernini International Coffee House &amp; Restaurant &#8211; Berkeley, CA &#8211; 1960s/70s</figcaption></figure>



<p>Fascinating to see how things have and haven&#8217;t changed. American millennials, for example, will be surprised to see that the drugstore Walgreens actually served &#8220;liver sausage sandwiches&#8221; back in the day. </p>



<figure class="wp-block-image size-large"><img src="https://static.messynessychic.com/wp-content/uploads/2020/06/kncxz53ednq41-930x663.png" alt="" class="wp-image-290967"/><figcaption>Walgreen&#8217;s 1955 (NYPL)</figcaption></figure>



<p>Menus went for the Wow Factor in different ways, representative of their target clientele. Consider the beloved and bygone New York restaurant, Chanterelle, est. 1979 in SoHo (sadly shuttered in 2009). It was known for commissioning cultural icons like Keith Haring, Cindy Sherman, Allen Ginsberg, and even James Brown to design their menus. Check out his design below: </p>



<figure class="wp-block-image size-large"><img src="https://static.messynessychic.com/wp-content/uploads/2020/06/Screenshot-2020-06-09-at-19.06.36-930x619.png" alt="" class="wp-image-290922"/><figcaption>Chanterelle Menu, 1990</figcaption></figure>



<p>We&#8217;re also suckers for some cheesy copy, for which Pirate-themed joints are a treasure trove. &#8220;What Foods These Morsels Be!&#8221; Love it. </p>



<figure class="wp-block-image size-large"><img src="https://static.messynessychic.com/wp-content/uploads/2020/06/Screenshot-2020-06-10-at-13.18.41-930x615.png" alt="" class="wp-image-291157"/><figcaption>Pirate&#8217;s House, 1966</figcaption></figure>



<p>Also gotta love an aggressive steak:</p>



<figure class="wp-block-image size-large"><img src="https://static.messynessychic.com/wp-content/uploads/2020/06/2633344842_91e83b7dec.jpg" alt="" class="wp-image-291595"/></figure>



<figure class="wp-block-image size-large"><img src="https://static.messynessychic.com/wp-content/uploads/2020/06/Screenshot-2020-06-09-at-19.26.00-930x651.png" alt="" class="wp-image-290937"/><figcaption>Intercityhotel, 1982</figcaption></figure>



<p>There&#8217;s just so much for people to love about menus. In fact, the New York Public Library has an incredible collection of 25,000 menus dating back to the early 19th century, all collected by a woman named Miss Frank E. Buttholph (1850-1924). The Library describes her as “somewhat mysterious and passionate figure.” She donated her collection to NYPL on her deathbed, and we&#8217;ve featured more of them in <a href="https://www.messynessychic.com/2015/01/02/the-vintage-menu-collector-25000-restaurants-one-woman/">this article</a>.</p>



<figure class="wp-block-image size-large"><img src="https://static.messynessychic.com/wp-content/uploads/2020/06/goldennuggetrest1956.jpeg" alt="" class="wp-image-291596"/></figure>



<figure class="wp-block-image size-large"><img src="https://static.messynessychic.com/wp-content/uploads/2020/06/goldennugget1.jpeg" alt="" class="wp-image-291188"/><figcaption>Golden Nugget Restaurant, Downtown Las Vegas, 1956</figcaption></figure>



<p>Will Covid-19 be the downfall of tangible menus? Only time will tell. But rest assured: while we may miss them, digital menus can be really helpful in your favourite burger joint&#8217;s understanding of what people are ordering thanks to the screen data it gathers. Other forms of analogue menus continue to endure; the chalkboard menu tradition is alive and well in Europe, and perhaps to a lesser extent America, and the <a href="https://www.messynessychic.com/2016/04/28/the-alluring-art-of-fake-food-in-japan/" target="_blank" rel="noreferrer noopener">Japanese tradition of seeing realistic 3-D models of your food is very popular</a>, and was pioneered in the 1920s by candle makers. Today, they&#8217;re made with a material call polyvinyl chloride, the closest thing we have to the eternal elixir of life. These babies don&#8217;t crumble. </p>



<figure class="wp-block-image size-large"><img src="https://static.messynessychic.com/wp-content/uploads/2020/06/Food_samples_1-930x698.jpg" alt="" class="wp-image-291215"/><figcaption>Model food dishes in a restaurant in Japan, 2007 / Wiki Commons</figcaption></figure>



<p>We&#8217;re optimistic about the future of menus in dining. Life, as they say –&nbsp;and creativity – finds a way.  What do you think? </p>
<div class="messy-after-content_2" style="text-align: center; " id="messy-21365417"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bottom after article -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3673940803773136"
     data-ad-slot="9393812828"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
                                <div class="clearfix">

    <div class="share-bar brnhmbx-font-1 fw700 fs14">
        <span>SHARE</span>
        <div class="share-icon-outer si-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.messynessychic.com/2020/06/12/has-coronavirus-killed-the-menu-an-ode-to-the-restaurant-staple/" target="_blank"><div class="si-long">Facebook</div><div class="si-short">F</div></a></div>        <div class="share-icon-outer si-twitter"><a href="https://twitter.com/home?status=https://www.messynessychic.com/2020/06/12/has-coronavirus-killed-the-menu-an-ode-to-the-restaurant-staple/" target="_blank"><div class="si-long">Twitter</div><div class="si-short">T</div></a></div>                <!--  Pinterest icon -->                
                    
            <div class="share-icon-outer si-pinterest"><a href="https://pinterest.com/pin/create/button/?url=https://www.messynessychic.com/2020/06/12/has-coronavirus-killed-the-menu-an-ode-to-the-restaurant-staple/&amp;media=https://www.messynessychic.com/wp-content/uploads/2020/06/image-26-150x150.jpg&amp;description=" target="_blank"><div class="si-long">Pinterest</div><div class="si-short">P</div></a></div>            
                                            
        <!-- /Pinterest icon -->
    </div>
    

</div>    
</div>
                            
                        
                    </div>
                </div>
            </div>

        </article>

	</div>

</div>
			<!-- /MICROKIDS RELATED POSTS BY ALEX 030516 -->
		<div class="widget-item" style="width:calc(100% - 20px)"></br>
			<h2 class="brnhmbx-font-1 liner"><span>FROM THE ARCHIVES</span></h2>
			<!-- related-posts-container -->
			<div class="related-posts-container clearfix">
				<!-- related-posts-outer -->
				<div class="clearfix related-posts-outer-sidebar">
					<!-- related-posts -->
					<div class="related-posts clearfix">
            <div class='related-posts-row-sidebar'><div class='clearfix zig-zag related-post-item-sidebar'><a href="https://www.messynessychic.com/2016/04/28/the-alluring-art-of-fake-food-in-japan/" class='brnhmbx-posts-widget'><div class='listing-img-outer'><img width="600" height="400" src="https://static.messynessychic.com/wp-content/uploads/2016/04/sampuru-600x400.jpg" class="attachment-brnhmbx-bourz-thumbnail-image wp-post-image wp-post-image" alt="" /><div class='listing-box-container'><div class='listing-box-2-outer'><div class='listing-box clearfix listing-box-b'><div class='listing-title brnhmbx-font-2 fw700 fst-italic'>The Alluring Art of Fake Food in Japan</div>
</div>
</div>
</div>
</div>
</a></div>
<div class='clearfix zig-zag related-post-item-sidebar'><a href="https://www.messynessychic.com/2018/05/24/they-are-the-chinese-restaurant-road-trippers/" class='brnhmbx-posts-widget'><div class='listing-img-outer'><img width="600" height="400" src="https://static.messynessychic.com/wp-content/uploads/2018/05/CRRT_14-600x400.jpg" class="attachment-brnhmbx-bourz-thumbnail-image wp-post-image wp-post-image" alt="" /><div class='listing-box-container'><div class='listing-box-2-outer'><div class='listing-box clearfix listing-box-b'><div class='listing-title brnhmbx-font-2 fw700 fst-italic'>They are the Chinese Restaurant Road Trippers</div>
</div>
</div>
</div>
</div>
</a></div>
<div class='clearfix zig-zag related-post-item-sidebar'><a href="https://www.messynessychic.com/2018/07/31/an-ode-to-the-red-carpet-express-train/" class='brnhmbx-posts-widget'><div class='listing-img-outer'><img width="600" height="400" src="https://static.messynessychic.com/wp-content/uploads/2018/07/tumblr_p5z3kkkIeJ1vga794o1_1280-e1533034808356-600x400.jpg" class="attachment-brnhmbx-bourz-thumbnail-image wp-post-image wp-post-image" alt="" /><div class='listing-box-container'><div class='listing-box-2-outer'><div class='listing-box clearfix listing-box-b'><div class='listing-title brnhmbx-font-2 fw700 fst-italic'>An Ode to the "Red Carpet" Express Train</div>
</div>
</div>
</div>
</div>
</a></div>
</div>					</div><!-- /related-posts -->
				</div><!-- /related-posts-outer -->
			</div><!-- /related-posts-container -->
		</div><!-- /widget.item -->

<div style="margin-right:20px;"><div class="messy-you-might-also-like" id="messy-1895873237">		<!-- /Google Matched Content Alex 281118 -->
		<div class="widget-item"><br>
			<h2 class="brnhmbx-font-1 liner"><span>YOU MIGHT ALSO LIKE</span></h2>
				<div style="padding: 15px 0 15px 0; background-color: #fff; text-align: left; font-size: 30%; margin-bottom: 20px; overflow: hidden; width: 100%;">
					<div class="related-posts-container clearfix">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3673940803773136"
     data-ad-slot="9591317511"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
				 	</div>
		  	</div>
		  </div></div></div>
                    
                    <div class="page-navi clearfix" style="margin-right:20px;">

                        
                            <div class="page-navi-prev zig-zag clearfix">
                                <a href="https://www.messynessychic.com/2020/06/11/the-original-1960s-architects-of-dystopian-internet-art/">
                                    <div class="page-navi-btn">
                                        <div class="page-navi-border clearfix">
                                                                                        <div class="page-navi-prev-info">
                                                <div class="table-cell-middle page-navi-prev-arrow"><i class="fa fa-angle-left"></i></div>                                                <div class="table-cell-middle brnhmbx-font-1 fs16 fw700">The Original 1960s Architects of Dystopian Internet Art</div>
                                            </div>
                                        </div>
                                    </div>
                                </a>
                            </div>

                        
                            <div class="page-navi-next zig-zag clearfix">
                                <a href="https://www.messynessychic.com/2020/06/12/an-introductory-guide-to-black-paris/">
                                    <div class="page-navi-btn">
                                    	<div class="page-navi-border clearfix">
											                                            <div class="page-navi-next-info">
                                                <div class="table-cell-middle brnhmbx-font-1 fs16 fw700">An Introductory Guide to Black Paris</div>
                                                <div class="table-cell-middle page-navi-next-arrow"><i class="fa fa-angle-right"></i></div>                                            </div>
                                        </div>
                                    </div>
                                </a>
                            </div>

                         
                    </div>

                    
				<div class="comments widget-item clearfix" id="comments" style="width:calc(100% - 20px)"></br>
					<h2 class="brnhmbx-font-1 liner"><span>COMMENTS</span></h2>
					<div class="fb-comments" data-href="https://www.messynessychic.com/2020/06/12/has-coronavirus-killed-the-menu-an-ode-to-the-restaurant-staple/" data-numposts="5" data-colorscheme="light" data-width="100%" data-mobile="true"></div>
				</div>

<div class="messy-manual-placement_2" style="text-align: center; margin-top: 10px; margin-bottom: 10px; " id="messy-748282174"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Footer Banner -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3673940803773136"
     data-ad-slot="6001007500"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
            </div><!-- /site-content -->
		</div><!-- /main-container -->

    </div><!-- /article-wrapper-outer -->

    <!-- sidebar -->
    <div class="sidebar clearfix"><div id="brnhmbx_bourz_customimagewidget-2">        
        <style type="text/css" scoped>		
								
			.image-widget-wrapper div.image-widget-content .image-widget-inner .table-cell-middle .iw-3789334.image-widget-title,
			.image-widget-wrapper a > div.image-widget-content .image-widget-inner .table-cell-middle .iw-3789334.image-widget-title,
			.image-widget-wrapper a:visited > div.image-widget-content .image-widget-inner .table-cell-middle .iw-3789334.image-widget-title { background: rgba(79,64,71,1); color: #FFF; -webkit-transition: all 0.3s ease-out; transition: all 0.3s ease-out; }
			
			.image-widget-wrapper a:hover > div.image-widget-content .image-widget-inner .table-cell-middle .iw-3789334.image-widget-title { background: rgba(255,255,255, 1); color: #4f4047; }
		
		</style>
        
                                
		
        <div class="image-widget-wrapper zig-zag clearfix"><a href="https://book.messynessychic.com/" target="_self">        
        <img alt="" src="https://static.messynessychic.com/wp-content/uploads/2019/07/Banner300x600-Order.gif" />            
                    
        </a></div>
					
		</div><div id="brnhmbx_bourz_customemptyspacewidget-5">            
			<div style="height: 20px;"></div>
            
            </div><div id="crand-2" class="widget-item zig-zag clearfix widget_crand"><div class="widget-item-inner"><h2 class="brnhmbx-font-1 liner"><span>LUCKY DIP ARTICLE</span></h2><img width="303" height="202" src="https://static.messynessychic.com/wp-content/uploads/2018/04/amstelschutsluis-5-303x202.jpg" class="attachment-medium size-medium wp-post-image" alt="" /><a href="https://www.messynessychic.com/2018/04/26/amsterdam-is-turning-its-bridge-houses-into-tiny-hotels/">Amsterdam is Turning its Bridge Houses into Tiny Hotels</a></div></div><div id="brnhmbx_bourz_customadwidget-7">		
        <div class="textwidget adwidget zig-zag clearfix"><div style="text-align: center; " id="messy-1015624924"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3673940803773136"
     data-ad-slot="8872156384"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
        
		</div><div id="brnhmbx_bourz_customemptyspacewidget-2">            
			<div style="height: 20px;"></div>
            
            </div><div id="brnhmbx_bourz_customimagewidget-3">        
        <style type="text/css" scoped>		
								
			.image-widget-wrapper div.image-widget-content .image-widget-inner .table-cell-middle .iw-836650.image-widget-title,
			.image-widget-wrapper a > div.image-widget-content .image-widget-inner .table-cell-middle .iw-836650.image-widget-title,
			.image-widget-wrapper a:visited > div.image-widget-content .image-widget-inner .table-cell-middle .iw-836650.image-widget-title { background: rgba(124,155,141,0.6); color: #FFF; -webkit-transition: all 0.3s ease-out; transition: all 0.3s ease-out; }
			
			.image-widget-wrapper a:hover > div.image-widget-content .image-widget-inner .table-cell-middle .iw-836650.image-widget-title { background: rgba(255,255,255, 1); color: #7c9b8d; }
		
		</style>
        
                                
		
        <div class="image-widget-wrapper zig-zag clearfix"><a href="https://www.messynessychic.com/about/" target="_self">        
        <img alt="" src="https://static.messynessychic.com/wp-content/uploads/2016/06/nessy1.jpg" />            
                    <div class="image-widget-content" >
                <div class="image-widget-inner" >
                    <div class="table-cell-middle" style="color: #FFF;">
                    	<div class="image-widget-title-outer" style="border-color: #FFF;">
                        	<div class="fs19 brnhmbx-font-1 fw700 image-widget-title iw-836650">ABOUT NESSY<div class="fs14 brnhmbx-font-2 fw400 fst-italic image-widget-text">Mum &amp; Dad named me Vanessa, but you can call me Nessy.</div></div>
                        </div>
                    </div>
                </div>
            </div>
                    
        </a></div>
					
		</div><div id="brnhmbx_bourz_customemptyspacewidget-3">            
			<div style="height: 20px;"></div>
            
            </div><div id="brnhmbx_bourz_customsearchwidget-2" class="widget-item clearfix">		
        <div class="clearfix search-widget zig-zag" style="background-color: #fbcb54;">
	        <div class="clearfix search-widget-inner" style="background-color: #fbcb54; border-color: #515057;">
                <div class="search-widget-input-box">	
                    <form role="search" method="get" id="searchform_custom" action="https://www.messynessychic.com/">
                        <input class="brnhmbx-font-1 search-widget-input" type="text" value="Type keyword to search" name="s" id="s_custom" style="background-color: #fbcb54; color: #515057;" />
                    </form>
                </div>
                <div class="fs16 search-widget-s-icon">
                    <div class="table-cell-middle pr15" style="color: #515057;"><i class="fa fa-search"></i></div>
                </div>
            </div>
        </div>
        
        </div><div id="custom_html-2" class="widget_text widget-item zig-zag clearfix widget_custom_html"><div class="widget_text widget-item-inner"><h2 class="brnhmbx-font-1 liner"><span>INSTAGRAM</span></h2><div class="textwidget custom-html-widget">
<div id="sb_instagram" class="sbi sbi_col_1  sbi_width_resp" style="width: 100%;" data-feedid="sbi_messynessychic#1" data-res="auto" data-cols="1" data-num="1" data-shortcode-atts="{}" >
	<div class="sb_instagram_header " style=" margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/messynessychic/" target="_blank" rel="noopener noreferrer" title="@messynessychic" class="sbi_header_link">
        <div class="sbi_header_text sbi_no_bio">
            <h3 >messynessychic</h3>
	                </div>
                <div class="sbi_header_img" data-avatar-url="https://static.messynessychic.com/wp-content/uploads/sb-instagram-feed-images/messynessychic.jpg">
            <div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
            <img src="https://static.messynessychic.com/wp-content/uploads/sb-instagram-feed-images/messynessychic.jpg" alt="Messy Nessy Chic" width="50" height="50">
        </div>
        
    </a>
</div>
    <div id="sbi_images" >
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18067426351210524" data-date="1591734498">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CBOk27tp2Jf/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/101824393_562926707740964_5147529417309159854_n.jpg?_nc_cat=107&#038;_nc_sid=8ae9d6&#038;_nc_ohc=HMqMQ1gK7vcAX9ezZvl&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=4978f284650c456aaa472040bc95cbb9&#038;oe=5F0977D5" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/101824393_562926707740964_5147529417309159854_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_ohc=HMqMQ1gK7vcAX9ezZvl&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=4978f284650c456aaa472040bc95cbb9&amp;oe=5F0977D5&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CBOk27tp2Jf\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CBOk27tp2Jf\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/101824393_562926707740964_5147529417309159854_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_ohc=HMqMQ1gK7vcAX9ezZvl&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=4978f284650c456aaa472040bc95cbb9&amp;oe=5F0977D5&quot;}">
            <span class="sbi-screenreader">Let’s walk &amp; talk. Because it’s been extremely</span>
            	                    <img src="https://static.messynessychic.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Let’s walk &amp; talk. Because it’s been extremely humbling to see just how much history is missing from this city’s narrative. Right here, in the Left Bank of Paris alone, where Pan-African literary, political and jazz movements were born, there are enough stories to fill a library. 
If the “Other” Lost Generation of Black American Artists in Paris caught your attention last week, there are many, many more names to speak of. I’m still learning, but I propose we start getting to know them together on this week’s virtual stroll through Paris on Zoom. I’ll be accompanying our Keyholders for our Wednesday walk around Saint Germain to revisit the neighbourhood where many iconic African American Expats stayed, worked, loved and lived. Join me if you can on the streets of Paris as we begin to navigate their stories. Link in bio for details 🔗 #Paris">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" >
            <span class="sbi_btn_text">Load More...</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);"></span>
        </a>
	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/messynessychic/" target="_blank" rel="noopener noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Follow on Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_messynessychic#1" data-resized="{&quot;18067426351210524&quot;:{&quot;id&quot;:&quot;101824393_562926707740964_5147529417309159854_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}">
	</span>
	</div>

<script type="text/javascript">var sb_instagram_js_options = {"font_method":"svg","placeholder":"https:\/\/www.messynessychic.com\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","resized_url":"https:\/\/www.messynessychic.com\/wp-content\/uploads\/sb-instagram-feed-images\/"};</script><script type='text/javascript' src='https://static.messynessychic.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=2.4'></script></div></div></div><div id="brnhmbx_bourz_customcatswidget-2" class="widget-item zig-zag clearfix widget_brnhmbx_bourz_customcatswidget"><div class="widget-item-inner"><h2 class="brnhmbx-font-1 liner"><span>CATEGORIES</span></h2><div class="brnhmbx-font-1 fw700 clearfix"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://www.messynessychic.com/category/editors-picks/" class="tag-cloud-link tag-link-3828 tag-link-position-1" style="font-size: 14px;">Editor&#039;s Picks</a></li>
	<li><a href="https://www.messynessychic.com/category/inspiration-vault/" class="tag-cloud-link tag-link-3804 tag-link-position-2" style="font-size: 14px;">Inspiration Vault</a></li>
	<li><a href="https://www.messynessychic.com/category/life-is-messy/" class="tag-cloud-link tag-link-3803 tag-link-position-3" style="font-size: 14px;">Life is Messy</a></li>
	<li><a href="https://www.messynessychic.com/category/nostalgia/" class="tag-cloud-link tag-link-3801 tag-link-position-4" style="font-size: 14px;">Nostalgia</a></li>
</ul>
</div></div></div><div id="brnhmbx_bourz_customadwidget-4">		
        <div class="textwidget adwidget zig-zag clearfix"><img src="https://static.messynessychic.com/wp-content/uploads/2019/01/Elements4-300.png"></div>
        
		</div>
<div id="kol_email-2" class="widget-item zig-zag clearfix widget_kol_email"><div class="widget-item-inner">

	<!-- Intro -->

	
		<div class="kol-email-intro">

			<!-- Title -->

							<h2 class="brnhmbx-font-1 liner"><span>WE DELIVER !</span></h2>			
			<!-- Description -->

			
		</div>

	
	<!-- Email Form -->

	
		<!-- Custom Form Code -->

		<div class="kol-email-form">

			
			<div id="mc4wp_form_widget-3" class="widget-item-newsletter zig-zag clearfix widget_mc4wp_form_widget">
<form action="https://www.getdrip.com/forms/21869616/submissions" method="post" data-drip-embedded-form="21869616" class="mc4wp-form mc4wp-form-70983" id="mc4wp-form-1">
  <h3 data-drip-attribute="headline"></h3>
  <div data-drip-attribute="description"></div>
<div class="mc4wp-form-fields">
  <p>Enter your email and I’ll send you my latest stories. and only that. and love of course!</p>
  <div data-drip-attribute="description"></div>
    <p>
        <label for="fields[email]"></label>
        <input type="email" name="fields[email]" placeholder="Your email address" value="" id="subscriber_email" />
    </p>
<div style="display: none;" aria-hidden="true">
<label for="website">Website</label><br />
<input type="text" id="website" name="website" tabindex="-1" autocomplete="false" value="" />
</div>
  <p>
    <input type="submit" name="commit" value="Sign up" data-drip-attribute="sign-up-button" />
  </p>
</div>
</form>
</div>
			
		</div>

	

</div></div><div id="brnhmbx_bourz_customadwidget-8">		
        <div class="textwidget adwidget zig-zag clearfix"><div style="text-align: center; " id="messy-22210238"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3673940803773136"
     data-ad-slot="5225744788"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
        
		</div></div>    <!-- /sidebar -->

</div><!-- /site-mid -->

    <div class="footer-box-outer">
        <footer class="clearfix">            
                
			                
                <div class="footer-box-inner clearfix"><div class="footer-widget-area"><div class="footer-widget-area-inner-col4 clearfix"><div class="widget-item-footer-outer-col4"><div id="kol_email-3" class="widget-item-footer clearfix widget_kol_email"><div class="widget-item-inner"><!-- Intro --><div class="kol-email-intro"><!-- Title --><h2 class="brnhmbx-font-1 liner"><span>WE DELIVER !</span></h2><!-- Description --></div><!-- Email Form --><!-- Custom Form Code --><div class="kol-email-form"><div id="mc4wp_form_widget-3" class="widget-item-newsletter zig-zag clearfix widget_mc4wp_form_widget"><form action="https://www.getdrip.com/forms/51251652/submissions" method="post" data-drip-embedded-form="51251652" class="mc4wp-form mc4wp-form-70983" id="mc4wp-form-1"><h3 data-drip-attribute="headline"></h3><div data-drip-attribute="description"></div><div class="mc4wp-form-fields"><p>Enter your email and I’ll send you my latest stories. and only that. and love of course!</p><div data-drip-attribute="description"></div><p><label for="fields[email]"></label><input type="email" name="fields[email]" placeholder="Your email address" value="" id="subscriber_email" /></p><div style="display: none;" aria-hidden="true"><label for="website">Website</label><br /><input type="text" id="website" name="website" tabindex="-1" autocomplete="false" value="" /></div><p><input type="submit" name="commit" value="Sign up" data-drip-attribute="sign-up-button" /></p></div></form></div></div></div></div></div><div class="widget-item-footer-outer-col4"><div id="nav_menu-2" class="widget-item-footer clearfix widget_nav_menu"><div class="widget-item-inner"><h2 class="brnhmbx-font-1 liner"><span>LINKS</span></h2><div class="menu-bigfooter-container"><ul id="menu-bigfooter" class="menu"><li id="menu-item-244247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244247"><a href="https://www.messynessychic.com/unlock-the-vault/">Keyholder</a></li><li id="menu-item-80158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80158"><a href="https://www.messynessychic.com/about/">About</a></li><li id="menu-item-80156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80156"><a href="https://www.messynessychic.com/press/">Le Press Page</a></li><li id="menu-item-80157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80157"><a href="https://www.messynessychic.com/le-sponsorship/">Advertising &#038; Partnerships</a></li><li id="menu-item-85218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85218"><a href="https://www.messynessychic.com/work-with-us/">Work With Us</a></li><li id="menu-item-85874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85874"><a href="https://www.messynessychic.com/contact-us/">Contact Us</a></li><li id="menu-item-85215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-85215"><a href="https://www.messynessychic.com/privacy-policy/">Privacy Policy</a></li><li id="menu-item-111886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111886"><a href="https://www.messynessychic.com/terms-of-use/">Terms of Use</a></li></ul></div></div></div></div><div class="widget_text widget-item-footer-outer-col4"><div id="custom_html-3" class="widget_text widget-item-footer clearfix widget_custom_html"><div class="widget_text widget-item-inner"><h2 class="brnhmbx-font-1 liner"><span>INSTAGRAM</span></h2><div class="textwidget custom-html-widget"><div id="sb_instagram" class="sbi sbi_col_1  sbi_width_resp" style="width: 100%;" data-feedid="sbi_messynessychic#1" data-res="auto" data-cols="1" data-num="1" data-shortcode-atts="{}" ><div class="sb_instagram_header " style=" margin-bottom: 10px;padding-bottom: 0;"><a href="https://www.instagram.com/messynessychic/" target="_blank" rel="noopener noreferrer" title="@messynessychic" class="sbi_header_link"><div class="sbi_header_text sbi_no_bio"><h3 >messynessychic</h3></div><div class="sbi_header_img" data-avatar-url="https://static.messynessychic.com/wp-content/uploads/sb-instagram-feed-images/messynessychic.jpg"><div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></div><img src="https://static.messynessychic.com/wp-content/uploads/sb-instagram-feed-images/messynessychic.jpg" alt="Messy Nessy Chic" width="50" height="50"></div></a></div><div id="sbi_images" ><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18067426351210524" data-date="1591734498"><div class="sbi_photo_wrap"><a class="sbi_photo" href="https://www.instagram.com/p/CBOk27tp2Jf/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/101824393_562926707740964_5147529417309159854_n.jpg?_nc_cat=107&#038;_nc_sid=8ae9d6&#038;_nc_ohc=HMqMQ1gK7vcAX9ezZvl&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=4978f284650c456aaa472040bc95cbb9&#038;oe=5F0977D5" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/101824393_562926707740964_5147529417309159854_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_ohc=HMqMQ1gK7vcAX9ezZvl&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=4978f284650c456aaa472040bc95cbb9&amp;oe=5F0977D5&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CBOk27tp2Jf\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CBOk27tp2Jf\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/101824393_562926707740964_5147529417309159854_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_ohc=HMqMQ1gK7vcAX9ezZvl&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=4978f284650c456aaa472040bc95cbb9&amp;oe=5F0977D5&quot;}"><span class="sbi-screenreader">Let’s walk &amp; talk. Because it’s been extremely</span><img src="https://static.messynessychic.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Let’s walk &amp; talk. Because it’s been extremely humbling to see just how much history is missing from this city’s narrative. Right here, in the Left Bank of Paris alone, where Pan-African literary, political and jazz movements were born, there are enough stories to fill a library. 
If the “Other” Lost Generation of Black American Artists in Paris caught your attention last week, there are many, many more names to speak of. I’m still learning, but I propose we start getting to know them together on this week’s virtual stroll through Paris on Zoom. I’ll be accompanying our Keyholders for our Wednesday walk around Saint Germain to revisit the neighbourhood where many iconic African American Expats stayed, worked, loved and lived. Join me if you can on the streets of Paris as we begin to navigate their stories. Link in bio for details 🔗 #Paris"></a></div></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" ><span class="sbi_btn_text">Load More...</span><span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);"></span></a><span class="sbi_follow_btn"><a href="https://www.instagram.com/messynessychic/" target="_blank" rel="noopener noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg>Follow on Instagram</a></span></div><span class="sbi_resized_image_data" data-feed-id="sbi_messynessychic#1" data-resized="{&quot;18067426351210524&quot;:{&quot;id&quot;:&quot;101824393_562926707740964_5147529417309159854_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}"></span></div><script type="text/javascript">var sb_instagram_js_options = {"font_method":"svg","placeholder":"https:\/\/www.messynessychic.com\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","resized_url":"https:\/\/www.messynessychic.com\/wp-content\/uploads\/sb-instagram-feed-images\/"};</script><script type='text/javascript' src='https://static.messynessychic.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=2.4'></script></div></div></div></div><div class="widget-item-footer-outer-col4"><div id="text-2" class="widget-item-footer clearfix widget_text"><div class="widget-item-inner"><div class="textwidget"><div id="footer-logo"><img src="https://static.messynessychic.com/wp-content/uploads/2016/06/logo-500.png"></div></div></div></div></div></div></div></div>
            
                        
                        <div class="footer-bottom-outer">
                <div class="footer-bottom clearfix">
                    <div class="footer-text brnhmbx-font-2 fst-italic fs12">2019 - 13 THINGS LTD. All rights reserved.</div><div class="footer-social brnhmbx-font-1 fs10"><a class="social-menu-item" href="https://www.facebook.com/messynessychic" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a><a class="social-menu-item" href="http://www.instagram.com/messynessychic" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></div><div class="footer-menu-outer fs12 clearfix">
                        
                        <a href="javascript:void(0);" class="brnhmbx-font-1 btn-to-top"><i class="fa fa-chevron-up"></i>BACK TO TOP</a>                    
                    </div>
                </div>
            </div>
                    </footer>
    </div>
        
</div><!-- /body-outer -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '466284343721825');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=466284343721825&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->


<script src="https://static.messynessychic.com/wp-content/themes/bourz/js/cocoen.min.js"></script> 
<link rel="stylesheet" href="https://static.messynessychic.com/wp-content/themes/bourz/css/cocoen.min.css"> 


<style>/* LRM */
body.logged-in .lrm-hide-if-logged-in { display: none !important; }
body.logged-in [class*='lrm-hide-if-logged-in'] { display: none !important; }
body:not(.logged-in) .lrm-show-if-logged-in { display: none !important; }
body:not(.logged-in) [class*='lrm-show-if-logged-in'] { display: none !important; }
</style>
<!--
-->
<div class="lrm-main lrm-font-svg lrm-user-modal" style="visibility: hidden;"> <!-- this is the entire modal form, including the background -->
<!--<div class="lrm-user-modal" style="visibility: hidden;">  this is the entire modal form, including the background -->

    <div class="lrm-user-modal-container"> <!-- this is the container wrapper -->
        <ul class="lrm-switcher -is-login-only">

            <li><a href="#0" class="lrm-switch-to-link lrm-switch-to--login lrm-ficon-login selected">
                    Sign in                </a></li>

                    </ul>

        <div class="lrm-signin-section is-selected"> <!-- log in form -->
            <form class="lrm-form" action="#0" data-action="login">

                <div class="lrm-integrations lrm-integrations--login">
                                    </div>

                <p class="lrm-form-message lrm-form-message--init"></p>

                <div class="fieldset">
                                        <label class="image-replace lrm-email lrm-ficon-mail" title="Email or Username"></label>
                    <input name="username" class="full-width has-padding has-border" type="text" aria-label="Email or Username" placeholder="Email or Username" required value="" autocomplete="username" data-autofocus="1">
                    <span class="lrm-error-message"></span>
                </div>

                <div class="fieldset">
	                                    <label class="image-replace lrm-password lrm-ficon-key" title="Password"></label>
                    <input name="password" class="full-width has-padding has-border" type="password" aria-label="Password" placeholder="Password" required value="">
                    <span class="lrm-error-message"></span>
                                            <span class="hide-password lrm-ficon-eye" data-show="Show" data-hide="Hide" aria-label="Show"></span>
                                    </div>

                <div class="fieldset">
	                                    <label class="lrm-nice-checkbox__label lrm-remember-me-checkbox">Remember me                        <input type="checkbox" class="lrm-nice-checkbox lrm-remember-me" name="remember-me" checked>
                        <div class="lrm-nice-checkbox__indicator"></div>
                    </label>
                                    </div>

                <div class="lrm-integrations lrm-integrations--login lrm-integrations-before-btn">
                                                        </div>

                <div class="lrm-integrations-otp"></div>

                <div class="fieldset fieldset--submit">
                    <button class="full-width has-padding" type="submit">
                        Log in                    </button>
                </div>

                <div class="lrm-integrations lrm-integrations--login">
                                    </div>

                <input type="hidden" name="redirect_to" value="">
                <input type="hidden" name="lrm_action" value="login">
                <input type="hidden" name="wp-submit" value="1">
                <!-- Fix for Eduma WP theme-->
                <input type="hidden" name="lp-ajax" value="login">

                <input type="hidden" id="security-login" name="security-login" value="7ae975871a" /><input type="hidden" name="_wp_http_referer" value="/2020/06/12/has-coronavirus-killed-the-menu-an-ode-to-the-restaurant-staple/" />
                <!-- For Invisible Recaptcha plugin -->
                <span class="wpcf7-submit" style="display: none;"></span>
            </form>

            <p class="lrm-form-bottom-message"><a href="#0" class="lrm-switch-to--reset-password">Forgot your password?</a></p>
            <!-- <a href="#0" class="lrm-close-form">Close</a> -->
        </div> <!-- lrm-login -->

        
        <div class="lrm-reset-password-section "> <!-- reset password form -->
            <form class="lrm-form" action="#0" data-action="lost-password">

                <p class="lrm-form-message">Lost your password? Please enter your email address. You will receive mail with link to set new password.</p>

                <div class="fieldset">
	                                    <label class="image-replace lrm-email lrm-ficon-mail" title="Email or Username"></label>
                    <input class="full-width has-padding has-border" name="user_login" type="text" required placeholder="Email or Username" data-autofocus="1" aria-label="Email or Username">
                    <span class="lrm-error-message"></span>
                </div>

                <div class="lrm-integrations lrm-integrations--reset-pass">
                                    </div>

                <input type="hidden" name="lrm_action" value="lostpassword">
                <input type="hidden" name="wp-submit" value="1">
                <input type="hidden" id="security-lostpassword" name="security-lostpassword" value="ad012e92b6" /><input type="hidden" name="_wp_http_referer" value="/2020/06/12/has-coronavirus-killed-the-menu-an-ode-to-the-restaurant-staple/" />
                <div class="fieldset fieldset--submit">
                    <button class="full-width has-padding" type="submit">
                        Reset password                    </button>
                </div>
                <!-- For Invisible Recaptcha plugin -->
                <span class="wpcf7-submit" style="display: none;"></span>

            </form>

            <p class="lrm-form-bottom-message"><a href="#0" class="lrm-switch-to--login">Back to login</a></p>
        </div> <!-- lrm-reset-password -->
        <a href="#0" class="lrm-close-form">close</a>
    </div> <!-- lrm-user-modal-container -->
</div> <!-- lrm-user-modal --><script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><!-- Drip Code -->
<script type="text/javascript">
  var _dcq = _dcq || [];
  var _dcs = _dcs || {}; 
  _dcs.account = '7838609';
  
  (function() {
    var dc = document.createElement('script');
    dc.type = 'text/javascript'; dc.async = true; 
    dc.src = '//tag.getdrip.com/7838609.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(dc, s);
  })();
</script><script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='b5ebf4271573f1cf11f0b2016e1744b7bd7a36af2e1d1036fa1744c9227c7126';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>    <script type="application/javascript">
      var ajaxurl = "https://www.messynessychic.com/wp-admin/admin-ajax.php";

      function sumo_add_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_add_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_remove_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_remove_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_get_woocommerce_cart_subtotal(callback) {
        jQuery.ajax({
          method: 'POST',
          url: ajaxurl,
          dataType: 'html',
          data: {
            action: 'sumo_get_woocommerce_cart_subtotal',
          },
          success: function(subtotal) {
            return callback(null, subtotal);
          },
          error: function(err) {
            return callback(err, 0);
          }
        });
      }
    </script>
    <!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.messynessychic.com/wp-admin/admin-ajax.php";
</script>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var LRM = {"password_zxcvbn_js_src":"https:\/\/www.messynessychic.com\/wp-includes\/js\/zxcvbn.min.js","password_strength_lib":null,"redirect_url":"","ajax_url":"https:\/\/www.messynessychic.com\/?lrm=1","is_user_logged_in":"","reload_after_login":null,"selectors_mapping":{"login":"","register":""},"is_customize_preview":"","l10n":{"password_is_good":"Good Password","password_is_strong":"Strong Password","password_is_short":"Too Short Password","password_is_bad":"Bad Password","passwords_is_mismatch":"Passwords is mismatch!"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.messynessychic.com/wp-content/plugins/ajax-login-and-registration-modal-popup/assets/lrm-core.js?ver=32'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Getwid = {"settings":{"date_time_utc":"2020-06-13 15:10:05","google_api_key":""},"ajax_url":"https:\/\/www.messynessychic.com\/wp-admin\/admin-ajax.php","nonces":{"recaptcha_v2_contact_form":"b1668c3da5"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.messynessychic.com/wp-content/plugins/getwid/assets/js/frontend.blocks.js?ver=1.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FUE_Front = {"is_logged_in":"","ajaxurl":"https:\/\/www.messynessychic.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.messynessychic.com/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-front.js?ver=4.8.10'></script>
<script type='text/javascript' src='https://static.messynessychic.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://static.messynessychic.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.messynessychic.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_57815c1005c93957c74c1e0bab4488ec","fragment_name":"wc_fragments_57815c1005c93957c74c1e0bab4488ec"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.messynessychic.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.5.5'></script>
<script type='text/javascript' src='https://static.messynessychic.com/wp-content/plugins/woocommerce-subscriptions-gifting/js/wcs-gifting.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://static.messynessychic.com/wp-content/themes/bourz/js/modernizr.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://static.messynessychic.com/wp-content/themes/bourz/js/jquery.bxslider.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://static.messynessychic.com/wp-content/themes/bourz/js/burnhambox-bx.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://static.messynessychic.com/wp-content/themes/bourz/js/burnhambox.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://static.messynessychic.com/wp-content/themes/bourz/js/jquery.slicknav.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"brnhmbx_bourz_sidebar_home","margin_top":70,"margin_bottom":600,"stop_id":"","screen_max_width":679,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["brnhmbx_bourz_customadwidget-4","kol_email-2","brnhmbx_bourz_customadwidget-8"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://static.messynessychic.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wcdrip = {"account_id":"7838609"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.messynessychic.com/wp-content/plugins/woocommerce-drip/includes/../assets/js/wcdrip-drip.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://static.messynessychic.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script>window.advads_has_ads = [["124742","ad",null],["126493","ad",null],["124722","ad",null],["126493","ad",null],["124738","ad",null],["128334","ad",null],["124724","ad",null],["124725","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>
<div class="messy-gumgum" id="messy-1810413757"><script type="text/javascript">ggv2id='28c28479';</script>
<script type="text/javascript" src="https://js.gumgum.com/services.js"></script></div></body>
</html>